<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The fourth industrial revolution and migration: how to ensure a smooth transition? | Development Matters</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecd-development-matters.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecd-development-matters.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-3b76de52ffae3f117b6738362ee10bcd' href='https://oecd-development-matters.org/_static/??-eJyNT9tqwzAM/aG57kpZu4exTxm+CFeNbRnJJuTv6wQ6KC1pXsQ56FyksShHuUKuusQWMIsOrVMLHLRtGL22kdygIlo2PGmpU4SdE/kYn63RTNSqCox+XehoSRXtUeo/U6ueK9Ri3KAT+Rahl+HQ50tLvUDqO4tBWabOeP2ce/QfZqcDZGDsEnkNN5TNMUuhGoujtPUjaVYcY6k4Nz6wzREXw+CN99MCMYdNPws5NFFFCiQPZJcwv0vo6zuepb/p5/PrcDye9ofv8w07dOlN' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='big-brother-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://oecd-development-matters.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oecd-development-matters.org/wp-json/wp/v2/posts/15069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecd-development-matters.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecd-development-matters.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/" />
<link rel='shortlink' href='https://wp.me/p7zHR6-3V3' />
<link rel="alternate" type="application/json+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2021%2F07%2F05%2Fthe-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2021%2F07%2F05%2Fthe-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="A dramatic change in the way our economies and societies interact, produce and communicate is underway as a fusion of technologies blurs the lines between the physical, digital, and biological spheres. And with our economies more globally interlinked today than ever, this industrial revolution extends to practically every corner of the world. Meanwhile another sweeping&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The fourth industrial revolution and migration: how to ensure a smooth transition?" />
<meta property="og:url" content="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/" />
<meta property="og:description" content="A dramatic change in the way our economies and societies interact, produce and communicate is underway as a fusion of technologies blurs the lines between the physical, digital, and biological sphe…" />
<meta property="article:published_time" content="2021-07-05T10:47:45+00:00" />
<meta property="article:modified_time" content="2021-07-05T10:49:29+00:00" />
<meta property="og:site_name" content="Development Matters" />
<meta property="og:image" content="https://oecd-development-matters.org/wp-content/uploads/2021/07/Immigration-tech-deveopment-matters-1024x617.jpg" />
<meta property="og:image:width" content="436" />
<meta property="og:image:height" content="262" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The fourth industrial revolution and migration: how to ensure a smooth transition?" />
<meta name="twitter:image" content="https://oecd-development-matters.org/wp-content/uploads/2021/07/Immigration-tech-deveopment-matters-1024x617.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">@media screen and (max-width:767px){.breadcrumbs-root,.breadcrumbs-root:visited,.breadcrumbs-ancestor{background-color:transparent !important;color:inherit !important}}@media screen and (max-width:959px){.main-navigation ul ul,.main-navigation ul ul li,.main-navigation li:hover,.main-navigation li:hover a{background-color:transparent !important;color:#fff !important}}body{color:#444}.widget{color:#444}.widget-title{color:#444}.widget,.site-footer{background-color:#eaecee}.widget,.site-footer{background-color:rgba(234,236,238,.3)}.widget{border-top-color:#eaecee}.widget{border-top-color:rgba(234,236,238,.2)}.site-title a,.site-title a:visited,.site-description{color:#fff}::selection,:selection{color:#fff}.breadcrumbs-root,.breadcrumbs-root:visited{color:#fff}.main-navigation ul ul li,.main-navigation li:hover{background-color:#fff}.menu-toggle{color:#fff}.breadcrumbs-current{color:#6d6d6d}.site-footer,.site-info{color:#386d98}.nav-previous a,.nav-next a,.nav-previous a:visited,.nav-next a:visited,.nav-previous a:hover,.nav-next a:hover{color:#e2eef7}.main-navigation a,.main-navigation a:visited{color:#e2eef7}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.button:hover,button,html input[type="button"],input[type="reset"],input[type="submit"],.button,.button:visited,#infinite-handle span,#infinite-handle span:hover{color:#e2eef7}body,#infinite-footer{background-color:#f5f6f7}</style>
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.main-navigation {
	background: #00717C;
}

.site-header {
	text-align: center;
	background: #058A95;
}			</style>
				<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-RY1JZCHZ35'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-RY1JZCHZ35" );
					</script>
		<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-15069 single-format-standard group-blog custom-colors has-site-logo author-hidden">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"><img width="912" height="161" src="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=912%2C161&amp;ssl=1" class="site-logo attachment-big-brother-logo jetpack-lazy-image" alt="" loading="lazy" data-size="big-brother-logo" itemprop="logo" data-attachment-id="694" data-permalink="https://oecd-development-matters.org/dev-matters-identifier-final-2/" data-orig-file="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=992%2C175&amp;ssl=1" data-orig-size="992,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dev-matters-identifier-FINAL" data-image-description="" data-medium-file="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=300%2C53&amp;ssl=1" data-large-file="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=700%2C123&amp;ssl=1" data-lazy-src="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=912%2C161&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Development Matters is a platform for discussions on development opportunities and challenges.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272"><a href="https://oecd-development-matters.org/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a target="_blank" rel="noopener" href="https://oecd-development-matters.org/africa/">Africa</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://oecd-development-matters.org/asia/">Asia</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://oecd-development-matters.org/latin-america-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514"><a href="https://oecd-development-matters.org/category/building-resilience/">Building resilience</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12864"><a href="https://oecd-development-matters.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://oecd-development-matters.org/category/green-transition/">Green transition</a></li>
	<li id="menu-item-13486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13486"><a href="https://oecd-development-matters.org/category/new-social-contract/">New social contract</a></li>
	<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13494"><a href="https://oecd-development-matters.org/category/reviving-multilateralism/">Reviving multilateralism</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
<li id="menu-item-12651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12651"><a href="https://oecd-development-matters.org/category/francais/">Français</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://oecd-development-matters.org/">Home</a><span class="breadcrumbs-current">The fourth industrial revolution and migration: how to ensure a smooth transition?</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-15069" class="post-15069 post type-post status-publish format-standard hentry category-asia category-migration category-new-social-contract category-reviving-multilateralism tag-immigration tag-labour">
	<header class="entry-header">
					<h1 class="entry-title">The fourth industrial revolution and migration: how to ensure a smooth transition?</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/" rel="bookmark"><time class="entry-date published" datetime="2021-07-05T11:47:45+01:00">5 July 2021</time><time class="updated" datetime="2021-07-05T11:49:29+01:00">5 July 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span>
			<span class="entry-categories"><a href="https://oecd-development-matters.org/category/asia/" rel="category tag">Asia</a>, <a href="https://oecd-development-matters.org/category/migration/" rel="category tag">Migration</a>, <a href="https://oecd-development-matters.org/category/new-social-contract/" rel="category tag">New social contract</a>, <a href="https://oecd-development-matters.org/category/reviving-multilateralism/" rel="category tag">Reviving multilateralism</a></span><span class="entry-tags"><a href="https://oecd-development-matters.org/tag/immigration/" rel="tag">Immigration</a>, <a href="https://oecd-development-matters.org/tag/labour/" rel="tag">Labour</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>By <strong>Jason Gagnon</strong>, Development economist and <strong>Catherine Gagnon</strong>, Intern, OECD Development Centre</em></p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/07/Immigration-tech-deveopment-matters.jpg?resize=436%2C262&#038;ssl=1" alt width="436" height="262" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/07/Immigration-tech-deveopment-matters.jpg?resize=436%2C262&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/07/Immigration-tech-deveopment-matters.jpg?resize=436%2C262&#038;ssl=1" alt="" width="436" height="262" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-justify"><em><a href="https://oecd-development-matters.org/2021/07/05/quatrieme-revolution-industrielle-et-migrations-comment-assurer-la-transition-dans-les-pays-dorigine-et-de-destination/" data-type="URL" data-id="https://oecd-development-matters.org/2021/07/05/quatrieme-revolution-industrielle-et-migrations-comment-assurer-la-transition-dans-les-pays-dorigine-et-de-destination/">Lire ce blog en français</a></em></p>



<p class="has-text-align-justify">A dramatic change in the way our economies and societies interact, produce and communicate is underway as a fusion of technologies <a href="https://www.weforum.org/agenda/2016/01/the-fourth-industrial-revolution-what-it-means-and-how-to-respond/">blurs the lines between the physical, digital, and biological spheres</a>. And with our economies more globally interlinked today than ever, this industrial revolution extends to practically every corner of the world. Meanwhile another sweeping trend is gaining traction: international migration is at an all-time high as new host countries, routes and freshly skilled workers multiply, and as a young population eager to make a mark on the world continues to grow.</p>



<p class="has-text-align-justify">The two megatrends of technology and international migration have the potential to significantly change globalisation as we know it. The Gulf countries offer an illustration of the especially pronounced interaction between both trends. On one hand, <a href="https://www.gcc-sg.org/en-us/AboutGCC/MemberStates/pages/Home.aspx">Gulf Cooperation Council</a> (GCC) countries have <a href="https://www.arabianbusiness.com/comment/438054-gcc-countries-must-lead-the-next-industrial-revolution">made it a priority</a> to usher in this new economic era. On the other, GCC countries are some of the world’s <a href="https://www.un.org/development/desa/pd/content/international-migrant-stock">most dependent countries on migrant labour</a>. How can GCC countries ensure a smooth labour market transition as they shift to this new economic model? And how can the primary migrant countries of origin to the GCC – mostly in South and Southeast Asia &#8211; navigate the changes they will face in the main destinations for their labour migrants?</p>



<span id="more-15069"></span>



<p><strong>An opportunity and its risky fallout </strong></p>



<p class="has-text-align-justify">New technologies have provided GCC countries with the opportunity to strengthen their efforts to <a href="https://www.globenewswire.com/news-release/2020/11/26/2134312/0/en/2020-2025-Transformative-Trends-Driving-Economic-Diversification-in-Saudi-Arabia-COVID-19-Saudization-and-Vision-2030-Present-Future-Growth-Potential-in-Domestic-Manufacturing.html">diversify</a> and <a href="https://oxfordbusinessgroup.com/overview/alternative-engine-industrial-operations-are-pegged-drive-future-non-oil-growth-and-provide#:~:text=Vision%202030%20lays%20out%2096,with%20its%20own%20measurable%20goals.&amp;text=Goals%20that%20are%20important%20to,from%203.8%25%20to%205.7%25.">reduce their dependence on oil</a>. In fact, all six GCC member states have developed long-term strategies that aim at <a href="https://www.adnoc.ae/en/news-and-media/press-releases/2021/adnoc-outlines-technology-leadership-ambition-at-first-innovation-week">further developing their capital and technology-intensive industries</a>, transforming and expanding major sectors such as finance, telecommunications and tourism. The <a href="https://www.atlanticcouncil.org/blogs/menasource/after-the-coronavirus-and-low-oil-prices-omans-future-is-more-global/">COVID-19</a> pandemic has further strengthened this resolve.</p>



<p class="has-text-align-justify">At the same time, a substantial number of migrants from South and Southeast Asia are highly dependent on the current versions of GCC economies, for jobs, income and stability. They remit the millions of USD they earn every year to their countries of origin, ranging from an equivalent of 3% in India to 24% of GDP in Nepal. A significant drop in the demand or a shift in the type of migration can mean a disruption of the positive links between migration and development for these countries. The silver lining: to usher in the projected technological change, GCC economies will need labour of all types, and likely from beyond the GCC area. Asian countries of origin must seize this opportunity by leveraging their knowledge and networks in the region or they run the risk of losing out to other emerging regions in the global race for talent.</p>



<p><strong>Adapting to the changes: are sending countries ready?</strong></p>



<p class="has-text-align-justify">Most Asian sending countries are not entirely ready for the change however. Agriculture remains the primary source of employment in many Asian countries, with high rates of lower skilled labour, and significant amounts of people without any formal type of education. Science, Technology, Engineering, and Mathematics (STEM) education is not popular amongst students. But there are signs of positive change in the region:</p>



<ul><li>Educational <a href="https://databank.worldbank.org/reports.aspx?source=2&amp;series=SE.TER.ENRR&amp;country=PHL,AFG,KHM,BGD,CHN,IND,IDN,PAK,LKA,THA,VNM,NPL">trends are going in the right direction</a>, including at the university level, as enrolment rates in tertiary education have increased since 2000. Indonesia, the Philippines, India and Viet Nam have relatively higher and increasing university graduation rates. The share of people graduating from STEM-related programmes has also slowly increased: 11 % in Bangladesh, 23% in Viet Nam, 32% in India, 19% in Indonesia and 29% in the Philippines.</li><li>National strategies are in place to ensure that ICT and STEM skill transmission is prioritised among the new generation of workers. Recent strategies in India, Indonesia, the Philippines and Viet Nam aim at <a href="https://doi.org/10.1787/711629f8-en">adopting advanced technologies</a> in industrial sectors, and such efforts have accelerated since the COVID-19 pandemic began.</li><li>Employers, both in sending and hosting countries, are increasingly embracing life-long learning.</li></ul>



<p><strong>A long list of questions: will countries answer?</strong></p>



<p>The change in regional ecosystems raises and will likely continue to raise a number of fundamental questions for all actors, on both sides.</p>



<p class="has-text-align-justify">For instance, what skills will be in demand in the future? The most in demand sectors will be those involving by<a href="https://doi.org/10.1787/persp_glob_dev-2019-en"> advanced logistics, high-speed internet connectivity, sophisticated infrastructure</a> and highly specialised tasks. The loss of <a href="http://www.gdnonline.com/Details/885898/GCC-among-most-exposed-to-disruption-from-automation">routine</a> jobs will likely be offset by the creation of jobs requiring more complex tasks. The most in demand skills are slated to be more technology-related, in the STEM and ICT fields, but also much more focused on soft skills. These include languages, analytical and critical thinking, the ability to learn and solve problems, flexibility, communication, creative thinking, teamwork and leadership; abilities that are inherently hard to define and transmit. They are essential, however, as soft skills provide human workers with a comparative and complementary advantage over technology.</p>



<p class="has-text-align-justify">How can sending countries prepare for the imminent change? The pressure on people in South and Southeast Asian countries to find jobs abroad will not abate in the short-term. Adapting to the future demand in skills will mean changing the type of skills taught in these countries but also the ways they are transmitted throughout the entire education system, both for domestic and international needs. This also includes re-tooling migrant pre-departure orientation programmes to ensure their relevance in the context of increasing use of new technologies.</p>



<p><strong>Ensuring all sides benefit from the transition</strong></p>



<p class="has-text-align-justify">Navigating major disruptions brought on by megatrends and ensuring no one is left behind is precisely the reason multilateral organisations exist. Regional consultative processes on migration, such as the <a href="http://abudhabidialogue.org.ae/">Abu Dhabi Dialogue</a> in Asia, play a crucial role in fostering dialogue and partnerships between countries, particularly on the issues of credential certification, skills development, and collaboration between educational institutions and employers.</p>



<p>Regional consultative processes can facilitate the transition to a dramatically different future of work and labour migration <a href="https://doi.org/10.1787/38a9c133-en">through five policy areas</a>:</p>



<p>1. Implementing migration mechanisms that ensure that employers in countries of destination recognise existing migrant education and skills credentials.</p>



<p>2. Mapping skills development programmes in countries of origin and harmonising them with labour demand in countries of destination.</p>



<p>3. Creating skills partnerships &#8211; bilateral labour migration agreements through which people are trained in the country of origin and provided the choice between migrating and finding a job locally &#8211; to fill labour shortages in both countries of origin and of destination.</p>



<p>4. Spurring dialogue between educational institutions and employers at the national level to ensure coherence in the supply and demand for skills.</p>



<p>5. By ensuring and encouraging data-sharing across member states for joint evidence-based planning.</p>



<p class="has-text-align-justify">Several concrete examples developed over recent years offer a pathway on which to continue building, such as Enabel’s <a href="https://www.enabel.be/content/europees-proefproject-palim-linkt-it-ontwikkeling-marokko-aan-knelpuntberoepen-vlaanderen-0">PALIM mobility partnership</a>, or the <a href="https://www.orfonline.org/research/mapping-skills-a-roadmap-for-india-and-the-uae-69202/">skills mapping programmes</a> being setup for India’s corridors with both the <a href="https://www.orfonline.org/research/mapping-skills-a-roadmap-for-india-and-the-uae-69202/">UAE</a> and <a href="http://abudhabidialogue.org.ae/sites/default/files/document-library/ADD%20-%20Research%20Papers_Theme%203.pdf">Saudi Arabia</a>. But each corridor has its own specificities, cultures, expectations and ultimately uniqueness. And while principles may be distilled from the growing body of good practices across the world, an organic and genuine process is necessary to build a sustainable regional dialogue on migration.</p>



<p class="has-text-align-justify">Development strategies are increasingly accounting for the change in global industrial processes, but few account for its impact on global labour mobility. As development strategies adjust to these changes, they must also account for the new skills demand they entail, and in turn the impact this has on labour migration, translating into concrete policy action in both countries of origin and destination.</p>



<hr class="wp-block-separator"/>



<p><a></a></p>



<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15069" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15069" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15069" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-111944416-15069-60e2f3ade97d0' data-src='https://widgets.wp.com/likes/#blog_id=111944416&amp;post_id=15069&amp;origin=oecd-development-matters.org&amp;obj_id=111944416-15069-60e2f3ade97d0' data-name='like-post-frame-111944416-15069-60e2f3ade97d0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://oecd-development-matters.org/2021/06/30/the-growing-role-of-the-private-sector-in-development-co-operation-challenges-for-global-governance/" rel="prev"><span class="meta-nav">&larr;</span> The growing role of the private sector in development co-operation: challenges for global governance</a></div>		<div class="nav-next"><a href="https://oecd-development-matters.org/2021/07/05/quatrieme-revolution-industrielle-et-migrations-comment-assurer-la-transition-dans-les-pays-dorigine-et-de-destination/" rel="next">Quatrième révolution industrielle et migrations : comment assurer la transition dans les pays d’origine et de destination ? <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow this blog</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 21.837209302326pt;" aria-label="Africa (133 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-2" style="font-size: 10.93023255814pt;" aria-label="Asia (28 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 8pt;" aria-label="China (18 items)">China</a>
<a href="https://oecd-development-matters.org/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-4" style="font-size: 17.441860465116pt;" aria-label="Coronavirus (71 items)">Coronavirus</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (138 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/data/" class="tag-cloud-link tag-link-22379 tag-link-position-6" style="font-size: 8pt;" aria-label="Data (18 items)">Data</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-4282275 tag-link-position-7" style="font-size: 10.93023255814pt;" aria-label="Development finance (28 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-8" style="font-size: 10.767441860465pt;" aria-label="Development in Transition (27 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-9" style="font-size: 9.6279069767442pt;" aria-label="Education (23 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-10" style="font-size: 9.6279069767442pt;" aria-label="Employment (23 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-11" style="font-size: 14.348837209302pt;" aria-label="Environment (46 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-12" style="font-size: 8.6511627906977pt;" aria-label="Finance (20 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-129003 tag-link-position-13" style="font-size: 8.6511627906977pt;" aria-label="Food security (20 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender-women-and-girls/" class="tag-cloud-link tag-link-701921696 tag-link-position-14" style="font-size: 14.186046511628pt;" aria-label="Gender, Women and Girls (45 items)">Gender, Women and Girls</a>
<a href="https://oecd-development-matters.org/tag/green-transition/" class="tag-cloud-link tag-link-16897 tag-link-position-15" style="font-size: 13.372093023256pt;" aria-label="Green transition (40 items)">Green transition</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-16" style="font-size: 8.6511627906977pt;" aria-label="Growth (20 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-17" style="font-size: 13.372093023256pt;" aria-label="Health (40 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-18" style="font-size: 8.6511627906977pt;" aria-label="Immigration (20 items)">Immigration</a>
<a href="https://oecd-development-matters.org/tag/infrastructure/" class="tag-cloud-link tag-link-32 tag-link-position-19" style="font-size: 8pt;" aria-label="Infrastructure (18 items)">Infrastructure</a>
<a href="https://oecd-development-matters.org/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 8.3255813953488pt;" aria-label="Innovation (19 items)">Innovation</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-21" style="font-size: 9.3023255813953pt;" aria-label="Jobs (22 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-22" style="font-size: 13.860465116279pt;" aria-label="Latin America (43 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-23" style="font-size: 11.906976744186pt;" aria-label="Migration (32 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-24" style="font-size: 16.302325581395pt;" aria-label="SDGs (60 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-25" style="font-size: 9.3023255813953pt;" aria-label="Social Protection (22 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 10.767441860465pt;" aria-label="sustainable development (27 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-27" style="font-size: 9.953488372093pt;" aria-label="Tax (24 items)">Tax</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-28" style="font-size: 8.9767441860465pt;" aria-label="Trade (21 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 11.744186046512pt;" aria-label="West Africa (31 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 13.53488372093pt;" aria-label="Women (41 items)">Women</a></div>
</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://oecd-development-matters.org/2021/07/05/quatrieme-revolution-industrielle-et-migrations-comment-assurer-la-transition-dans-les-pays-dorigine-et-de-destination/">Quatrième révolution industrielle et migrations : comment assurer la transition dans les pays d’origine et de destination ?</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/" aria-current="page">The fourth industrial revolution and migration: how to ensure a smooth transition?</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/06/30/the-growing-role-of-the-private-sector-in-development-co-operation-challenges-for-global-governance/">The growing role of the private sector in development co-operation: challenges for global governance</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/06/28/covid-19-pandemic-threats-to-smes-in-poorest-nations-require-swift-policy-action/">COVID-19 pandemic: threats to SMEs in poorest nations require swift policy action</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/06/24/the-debt-burden-why-ex-post-intervention-shouldnt-be-the-default-option/">The debt burden: why ex-post intervention shouldn’t be the default option</a>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2021/07/'> July 2021 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2021/06/'> June 2021 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2021/05/'> May 2021 &nbsp;(13)</option>
	<option value='https://oecd-development-matters.org/2021/04/'> April 2021 &nbsp;(13)</option>
	<option value='https://oecd-development-matters.org/2021/03/'> March 2021 &nbsp;(22)</option>
	<option value='https://oecd-development-matters.org/2021/02/'> February 2021 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2021/01/'> January 2021 &nbsp;(18)</option>
	<option value='https://oecd-development-matters.org/2020/12/'> December 2020 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2020/11/'> November 2020 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2020/10/'> October 2020 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2020/09/'> September 2020 &nbsp;(17)</option>
	<option value='https://oecd-development-matters.org/2020/08/'> August 2020 &nbsp;(13)</option>
	<option value='https://oecd-development-matters.org/2020/07/'> July 2020 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2020/06/'> June 2020 &nbsp;(21)</option>
	<option value='https://oecd-development-matters.org/2020/05/'> May 2020 &nbsp;(21)</option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 &nbsp;(28)</option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 &nbsp;(12)</option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 &nbsp;(10)</option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://oecd-development-matters.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2214">Africa&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="1612">Asia&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18106988">Building resilience&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="40821">Civil Society&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5862361">Country systems&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="694479852">Covid-19&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="22379">Data&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4282275">Development finance&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="707499896">Development in Transition&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7915">Employment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="129003">Food security&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14452">Français&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="701921696">Gender, Women and Girls&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="64181711">Green transition&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="13177">Human Development&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="150052">Humanitarian&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="32">Infrastructure&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4954211">Latin America and the Caribbean&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="1916191">Least developed countries&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="310931">Natural Resources&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="24075322">New social contract&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="688065">ODA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13217">Policy&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="61137">Private Sector&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="707499882">Reviving multilateralism&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="9514340">SDGs&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="801">Security&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="38216724">Shifting wealth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56490">SME&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3063926">Social Protection&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1595">Trade&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="11538">Undefined&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18954">Youth&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">DevTalks &#8211; online discussions on Development</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.oecd.org/dev/DevTalks-online-discussions-on-Development.htm"><img width="588" height="277" src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" class="image wp-image-14774 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="OECD Insights Blog" data-attachment-id="14774" data-permalink="https://oecd-development-matters.org/devtalks-online-discussions-blog/" data-orig-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-orig-size="588,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DevTalks-online-discussions-blog" data-image-description="" data-medium-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?w=588&amp;ssl=1 588w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?resize=300%2C141&amp;ssl=1 300w" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Links</h1><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
							<div id="social-links">
					<div class="social-links"><ul id="menu-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/"><span class="screen-reader-text">OECD work on development</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/"><span class="screen-reader-text">OECD Development Centre</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm"><span class="screen-reader-text">OECD Development Assistance Committee</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/"><span class="screen-reader-text">OECD Development Co-operation Directorate</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/"><span class="screen-reader-text">Sahel and West Africa Club</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/"><span class="screen-reader-text">OECD Gender Portal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm"><span class="screen-reader-text">Africa&#8217;s Development Dynamics</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/"><span class="screen-reader-text">Latin American Economic Outlook</span></a></li>
</ul></div>				</div>
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202127'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2021\/07\/05\/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition\/":15069};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/07/05/the-fourth-industrial-revolution-and-migration-how-to-ensure-a-smooth-transition/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://oecd-development-matters.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJydUe1ugzAMfKGlUaeq4s+0R5nyYcAQYhYntPTpZ6RWQ6yaxn5F9vnufM5lVI5ihpj1GEqDkXUHeTSu1x8YnbYFg9djS5ni/TkMGA8dv1x+Uh3ZQK5n7ZGz7r4bykQcTEbazwzYtNnSdUPMLQzA2mKjbCKp0sKKZsLmmc/zce5xFIPYq5pcYVXj1mZ7lAmip6RNySR5MroHooK5zUpCNmLDyS3yKBqJwS37kGVIEyQ1UphrDOGXM/7LbNX6g/T6c4mz3IaFuY/YfRZI8+GxUwLG206JgL0kEJ0CrYk+QFrxZSwUL7ikkxIGC/4Ovw9vx/Oxej2fTlX1BaKFDVw='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202127#ver=202127' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'111944416',post:'15069',tz:'1',srv:'oecd-development-matters.org'} ]);
	_stq.push([ 'clickTrackerInit', '111944416', '15069' ]);
</script>

</body>
</html>
<!--
	generated in 0.119 seconds
	75680 bytes batcached for 300 seconds
-->
