<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>How can research help Least Developed Countries achieve sustainable development? | Development Matters</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecd-development-matters.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecd-development-matters.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-53c563df775b9c42c02642367d03afbd' href='https://oecd-development-matters.org/_static/??-eJyNketqwzAMhV9orhtW+m/sUYYvwlUrX7Bsgt++TiAj6bo2//RhnSMda0zCxFAgFJmoOgwsr1CSMjfpo60ELDOQKmBFilwe6GCYP8a/Fq521JCd1BXJSk3R3AShzio3yaUR/Ccl1WItwmW020YMhqrt+1xZerCogMBPyjWkLocsCJwy7eAxvFX3tzWvNY+rmTjnYGmRyy+Jp3HKpdux1OiEzrFTfh17+fSfvqh0ECBjb+Hn5Y5hk808UIzJRP9u7HJrrppNxlRwmrih3RYXlcEqa9tcYnC7MnM0qEhQdJE38Ooii0N/Xuqp9dt/DefP03A6DufjHTKEG08=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='big-brother-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1633452470'></script>
<link rel="https://api.w.org/" href="https://oecd-development-matters.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oecd-development-matters.org/wp-json/wp/v2/posts/15365" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecd-development-matters.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecd-development-matters.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/" />
<link rel='shortlink' href='https://wp.me/p7zHR6-3ZP' />
<link rel="alternate" type="application/json+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2021%2F10%2F18%2Fhow-can-research-help-least-developed-countries-achieve-sustainable-development%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2021%2F10%2F18%2Fhow-can-research-help-least-developed-countries-achieve-sustainable-development%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="In Mozambique, we have been privileged to support numerous young economists on their journey to becoming high-performing researchers and analysts. Many of them started as trainees and ended up with master’s degrees and/or pursuing careers in research and policy analysis in Mozambique" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How can research help Least Developed Countries achieve sustainable development?" />
<meta property="og:url" content="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/" />
<meta property="og:description" content="In Mozambique, we have been privileged to support numerous young economists on their journey to becoming high-performing researchers and analysts. Many of them started as trainees and ended up with…" />
<meta property="article:published_time" content="2021-10-18T15:55:29+00:00" />
<meta property="article:modified_time" content="2021-10-18T16:05:28+00:00" />
<meta property="og:site_name" content="Development Matters" />
<meta property="og:image" content="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=1200%2C811&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="811" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="How can research help Least Developed Countries achieve sustainable development?" />
<meta name="twitter:image" content="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=1200%2C811&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">@media screen and (max-width:767px){.breadcrumbs-root,.breadcrumbs-root:visited,.breadcrumbs-ancestor{background-color:transparent !important;color:inherit !important}}@media screen and (max-width:959px){.main-navigation ul ul,.main-navigation ul ul li,.main-navigation li:hover,.main-navigation li:hover a{background-color:transparent !important;color:#fff !important}}body{color:#444}.widget{color:#444}.widget-title{color:#444}.widget,.site-footer{background-color:#eaecee}.widget,.site-footer{background-color:rgba(234,236,238,.3)}.widget{border-top-color:#eaecee}.widget{border-top-color:rgba(234,236,238,.2)}.site-title a,.site-title a:visited,.site-description{color:#fff}::selection,:selection{color:#fff}.breadcrumbs-root,.breadcrumbs-root:visited{color:#fff}.main-navigation ul ul li,.main-navigation li:hover{background-color:#fff}.menu-toggle{color:#fff}.breadcrumbs-current{color:#6d6d6d}.site-footer,.site-info{color:#386d98}.nav-previous a,.nav-next a,.nav-previous a:visited,.nav-next a:visited,.nav-previous a:hover,.nav-next a:hover{color:#e2eef7}.main-navigation a,.main-navigation a:visited{color:#e2eef7}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.button:hover,button,html input[type="button"],input[type="reset"],input[type="submit"],.button,.button:visited,#infinite-handle span,#infinite-handle span:hover{color:#e2eef7}body,#infinite-footer{background-color:#f5f6f7}</style>
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.main-navigation {
	background: #00717C;
}

.site-header {
	text-align: center;
	background: #058A95;
}</style>		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-RY1JZCHZ35'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-RY1JZCHZ35" );
					</script>
		<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-15365 single-format-standard wp-custom-logo group-blog custom-colors has-site-logo author-hidden">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"><img width="912" height="161" src="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=912%2C161&amp;ssl=1" class="site-logo attachment-big-brother-logo jetpack-lazy-image" alt="" loading="lazy" data-size="big-brother-logo" itemprop="logo" data-attachment-id="694" data-permalink="https://oecd-development-matters.org/dev-matters-identifier-final-2/" data-orig-file="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=992%2C175&amp;ssl=1" data-orig-size="992,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dev-matters-identifier-FINAL" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=300%2C53&amp;ssl=1" data-large-file="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=700%2C123&amp;ssl=1" data-lazy-src="https://i2.wp.com/oecd-development-matters.org/wp-content/uploads/2016/06/dev-matters-identifier-final.png?fit=912%2C161&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Discussions on development opportunities and challenges.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272"><a href="https://oecd-development-matters.org/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a target="_blank" rel="noopener" href="https://oecd-development-matters.org/africa/">Africa</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://oecd-development-matters.org/asia/">Asia</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://oecd-development-matters.org/latin-america-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13514"><a href="https://oecd-development-matters.org/category/building-resilience/">Building resilience</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12864"><a href="https://oecd-development-matters.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://oecd-development-matters.org/category/green-transition/">Green transition</a></li>
	<li id="menu-item-13486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13486"><a href="https://oecd-development-matters.org/category/new-social-contract/">New social contract</a></li>
	<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="https://oecd-development-matters.org/category/reviving-multilateralism/">Reviving multilateralism</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
<li id="menu-item-12651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12651"><a href="https://oecd-development-matters.org/category/francais/">Français</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://oecd-development-matters.org/">Home</a><span class="breadcrumbs-current">How can research help Least Developed Countries achieve sustainable development?</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-15365" class="post-15365 post type-post status-publish format-standard has-post-thumbnail hentry category-africa category-building-resilience tag-africa tag-ldcs tag-sustainable-development">
	<header class="entry-header">
					<h1 class="entry-title">How can research help Least Developed Countries achieve sustainable development?</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T16:55:29+01:00">18 October 2021</time><time class="updated" datetime="2021-10-18T17:05:28+01:00">18 October 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span>
			<span class="entry-categories"><a href="https://oecd-development-matters.org/category/africa/" rel="category tag">Africa</a>, <a href="https://oecd-development-matters.org/category/building-resilience/" rel="category tag">Building resilience</a></span><span class="entry-tags"><a href="https://oecd-development-matters.org/tag/africa/" rel="tag">Africa</a>, <a href="https://oecd-development-matters.org/tag/ldcs/" rel="tag">LDCs</a>, <a href="https://oecd-development-matters.org/tag/sustainable-development/" rel="tag">sustainable development</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>By <strong>Kunal Sen</strong>, Director of United Nations University &#8211; World Institute for Development Economics Research (UNU-WIDER)</em></p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img data-attachment-id="15367" data-permalink="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/mozambique-research-development-matters/#main" data-orig-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=1200%2C811&amp;ssl=1" data-orig-size="1200,811" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mozambique-research-development-matters" data-image-description data-image-caption data-medium-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=700%2C473&amp;ssl=1" loading="lazy" src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=435%2C294&#038;ssl=1" alt class="wp-image-15367 jetpack-lazy-image" width="435" height="294" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=1024%2C692&amp;ssl=1 1024w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=768%2C519&amp;ssl=1 768w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=601%2C406&amp;ssl=1 601w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 435px) 100vw, 435px" data-lazy-src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=435%2C294&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15367" data-permalink="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/mozambique-research-development-matters/#main" data-orig-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=1200%2C811&amp;ssl=1" data-orig-size="1200,811" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mozambique-research-development-matters" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?fit=700%2C473&amp;ssl=1" loading="lazy" src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=435%2C294&#038;ssl=1" alt="" class="wp-image-15367" width="435" height="294" srcset="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=1024%2C692&amp;ssl=1 1024w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=768%2C519&amp;ssl=1 768w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?resize=601%2C406&amp;ssl=1 601w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/10/Mozambique-research-development-matters.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 435px) 100vw, 435px" data-recalc-dims="1" /></noscript><figcaption><sup> Portuguese church, Mozambique</sup></figcaption></figure></div>



<p><em>The next decade is a make-or-break for the world’s most vulnerable countries. To tackle the unprecedented confluence of COVID-19, climate, and economic crises, new solutions are desperately needed. Scientific research is one key for finding long-lasting solutions.</em></p>



<p>Least developed countries (LDCs) are low-income countries that face severe structural impediments to sustainable development. These countries are highly vulnerable to economic and environmental shocks and have low levels of human assets. Most LDCs suffer simultaneously from multiple development challenges, ranging from socioeconomic and environmental ones, to those related to security and governance. This makes settling on a sustainable development path a particularly daunting task &#8211; one that is aggravated by the often dire lack of data and evidence on which a country could effectively plan its policies, and weak financial resources to produce new knowledge.</p>



<h2><strong>Mozambique – a country rich in both natural resources and problems</strong></h2>



<p>The above is the case for Mozambique — a country rich in natural resources yet with one of the highest poverty rates and lowest ratings in educational attainment. A country that is prone to climate change-induced extreme weather events, with an ongoing natural resources-related armed conflict, and a debt crisis. Data and evidence are scarce, even for Mozambique’s priority sectors, and most of it is produced within one-off donor-driven projects, leading to a lack of comparable data over time.</p>



<p>However, through a collaborative <a href="https://www.wider.unu.edu/project/inclusive-growth-mozambique-%E2%80%93-scaling-research-and-capacity">research programme</a> implemented in 2015, gathering two Mozambican institutions — the Ministry of Economics and Finance, and the University Eduardo Mondlane — and UNU-WIDER and the University of Copenhagen, the Mozambique government has been able to gain access to new data, analyse policy-relevant evidence and adopt policies that benefit the poorest and most vulnerable groups. One example of this partnership is the work done on poverty analysis, including the production of Mozambique’s <a href="https://www.wider.unu.edu/report/poverty-and-well-being-mozambique-fourth%C2%A0national-poverty-assessment">National Poverty Assessments</a> every five years. Thanks to our long-term collaboration, the poverty team at the ministry is now knowledgeable in this area, can explain and defend the methodology to other ministers and apply new data to ensure continuity. &nbsp;</p>



<span id="more-15365"></span>



<h2><strong>Capacity-building is part of the research process</strong></h2>



<p>Several of our research collaboration programmes include capacity-building, which happens for instance through trainings, project workshops, seminars and conferences. But we know that true capacity development in research and analysis implies time and commitment. It requires sitting down together, jointly identifying and addressing needs, providing day-to-day mentoring, and offering opportunities to present and publish results. This is what our Research Fellows in the UNU-WIDER country programmes do on a daily basis. This is not a one-way process, quite the contrary: we believe that capacity development is only sustainable if it is based on collaboration.</p>



<p>In Mozambique, we have been privileged to support numerous young economists on their journey to becoming high-performing researchers and analysts. Many of them started as trainees and ended up with master’s degrees and/or pursuing careers in research and policy analysis in Mozambique. In this context I think, in particular, of some of the programme trainees who grew from getting a bachelor’s in economics, to becoming young researchers, to today being called to present their research results in high-level ministerial meetings. I am also reminded of a technician at the Ministry of Economy and Finance of Mozambique who, with the support of the programme, recently finalised his master’s degree and is today leading the multisector end-user group of a microeconomic simulation model at the ministry.</p>



<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline"><div class="jetpack_subscription_widget">			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-1">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        		                            class="has-ff-6900-border-color required"
                            		                    			                    style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 25px; border-width: 1px; border-color: #ff6900; border-style: solid;"
		                                                value=""
							id="subscribe-field-1"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link has-ff-6900-border-color has-text-color has-white-color has-background has-luminous-vivid-orange-background-color"
                            		                    			                    style="font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 25px; border-width: 1px; border-color: #ff6900; border-style: solid;"
		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe to Development Matters                        </button>
                    </p>
				            </form>
		
</div></div>



<h2><strong>How to achieve sustainable development in Tanzania?</strong></h2>



<p>Tanzania has been ranked 163<sup>rd</sup> out of the 189 countries on UNDP’s Human Development Index, remaining more or less in the same position from 1990 to 2019. Despite impressive economic developments and improvements in social policies in recent years, the country continues to face considerable development challenges, not least in essential areas such as economic distribution, population growth, corruption, and division between party and state. But like Mozambique and other LDCs, a dearth of data is one of the biggest challenges Tanzania faces.</p>



<p>Engaging local early career researchers is an important channel for capacity-building. This channel not only allows an LDC access to the best first-hand information on the most urgent research questions, &nbsp;but also ensures stronger ownership among people with high potential to bring about change. This is the idea behind UNU-WIDER’s <a href="https://www.wider.unu.edu/project/sustainable-development-solutions-tanzania-%E2%80%93-strengthening-research-achieve-sdgs">research co-operation</a> with Tanzania’s <a href="https://uongozi.or.tz/">UONGOZI Institute</a>. Through our jointly defined research agenda and collaboration, we were able to collect several new qualitative datasets on issues ranging from livelihoods to women’s safety in street vending businesses. The data have been used by the research community to provide different policy scenarios to decision makers.</p>



<p></p>



<h2><strong>Research collaboration holds great potential</strong></h2>



<p>We at UNU-WIDER believe that only when a country is the owner and co-creator of their knowledge and skills can sustainable change truly be attained. This, for us, is the key to achieving the United Nations Sustainable Development Goals (SDGs) in LDCs. LDCs need more data, results, communication, and knowledge-informed policies. Through research, potentially millions of people can benefit from better designed policies that bring about development and positive change.</p>



<p>On 5-7 October in Helsinki (and online), the <a href="https://www.un.org/ldc5/content/ldc-future-forum">LDC Future Forum</a> brought together the academic community, policy makers, and practitioners to solicit new thinking on the challenges LDCs face and make policy recommendations for the next decade, ahead of the fifth LDC Conference (<a href="https://www.un.org/ldc5/">LDC5</a>) in January 2022. The conference introduced concrete recommendations to finance climate-friendly solutions in LDCs, make debt policies fairer, improve economic performance by closing gender gaps, and build peace in conflict prone LDCs. Improving LDCs’ productive capacity is also a top priority. The Future Forum provided a fresh reminder that the ultimate goal of academic research is not to publish in journals, but to make an impact and change the world.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15365" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15365" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15365" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related posts</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://oecd-development-matters.org/2021/10/14/interconnexion-des-infrastructures-de-transport-cle-de-succes-de-lintegration-regionale-ouest-africaine/" rel="prev"><span class="meta-nav">&larr;</span> Interconnexion des infrastructures de transport: clé de succès de l’intégration régionale ouest africaine</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://oecd-development-matters.org/"><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></a></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow this blog</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 21.522727272727pt;" aria-label="Africa (135 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-2" style="font-size: 11.340909090909pt;" aria-label="Asia (30 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 8pt;" aria-label="China (18 items)">China</a>
<a href="https://oecd-development-matters.org/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-4" style="font-size: 17.227272727273pt;" aria-label="Coronavirus (71 items)">Coronavirus</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (143 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/data/" class="tag-cloud-link tag-link-22379 tag-link-position-6" style="font-size: 8.9545454545455pt;" aria-label="Data (21 items)">Data</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-4282275 tag-link-position-7" style="font-size: 11.181818181818pt;" aria-label="Development finance (29 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-8" style="font-size: 10.863636363636pt;" aria-label="Development in Transition (28 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-9" style="font-size: 9.9090909090909pt;" aria-label="Education (24 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-10" style="font-size: 9.5909090909091pt;" aria-label="Employment (23 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-11" style="font-size: 15pt;" aria-label="Environment (52 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-12" style="font-size: 8.6363636363636pt;" aria-label="Finance (20 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-129003 tag-link-position-13" style="font-size: 8.6363636363636pt;" aria-label="Food security (20 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender-women-and-girls/" class="tag-cloud-link tag-link-701921696 tag-link-position-14" style="font-size: 14.045454545455pt;" aria-label="Gender, Women and Girls (45 items)">Gender, Women and Girls</a>
<a href="https://oecd-development-matters.org/tag/green-transition/" class="tag-cloud-link tag-link-16897 tag-link-position-15" style="font-size: 13.25pt;" aria-label="Green transition (40 items)">Green transition</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-16" style="font-size: 8.6363636363636pt;" aria-label="Growth (20 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-17" style="font-size: 13.25pt;" aria-label="Health (40 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-18" style="font-size: 8.6363636363636pt;" aria-label="Immigration (20 items)">Immigration</a>
<a href="https://oecd-development-matters.org/tag/infrastructure/" class="tag-cloud-link tag-link-32 tag-link-position-19" style="font-size: 8.6363636363636pt;" aria-label="Infrastructure (20 items)">Infrastructure</a>
<a href="https://oecd-development-matters.org/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 8.3181818181818pt;" aria-label="Innovation (19 items)">Innovation</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-21" style="font-size: 9.5909090909091pt;" aria-label="Jobs (23 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-22" style="font-size: 13.727272727273pt;" aria-label="Latin America (43 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-23" style="font-size: 11.818181818182pt;" aria-label="Migration (32 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-24" style="font-size: 16.272727272727pt;" aria-label="SDGs (62 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-25" style="font-size: 10.386363636364pt;" aria-label="Social Protection (26 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 10.863636363636pt;" aria-label="sustainable development (28 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-27" style="font-size: 10.704545454545pt;" aria-label="Tax (27 items)">Tax</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-28" style="font-size: 9.5909090909091pt;" aria-label="Trade (23 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 11.659090909091pt;" aria-label="West Africa (31 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 13.409090909091pt;" aria-label="Women (41 items)">Women</a></div>
</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://oecd-development-matters.org/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/" aria-current="page">How can research help Least Developed Countries achieve sustainable development?</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/10/14/interconnexion-des-infrastructures-de-transport-cle-de-succes-de-lintegration-regionale-ouest-africaine/">Interconnexion des infrastructures de transport: clé de succès de l’intégration régionale ouest africaine</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/10/12/donor-countries-should-use-ida20-to-address-a-blind-spot-in-development-finance/">Donor countries should use IDA20 to address a blind spot in development finance</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/10/11/without-help-for-oil-producing-countries-net-zero-by-2050-is-a-distant-dream/"><strong>Without help for oil-producing countries, net zero by 2050 is a distant dream</strong></a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2021/10/08/leveraging-asias-investment-potential-for-a-green-recovery/">Leveraging Asia’s investment potential for a green recovery</a>
									</li>
					</ul>

		</aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">DevTalks &#8211; online discussions on Development</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.oecd.org/dev/DevTalks-online-discussions-on-Development.htm"><img width="588" height="277" src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" class="image wp-image-14774 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="OECD Insights Blog" data-attachment-id="14774" data-permalink="https://oecd-development-matters.org/devtalks-online-discussions-blog/" data-orig-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-orig-size="588,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DevTalks-online-discussions-blog" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?w=588&amp;ssl=1 588w, https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?resize=300%2C141&amp;ssl=1 300w" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://i1.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Links</h1><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2021/10/'> October 2021 </option>
	<option value='https://oecd-development-matters.org/2021/09/'> September 2021 </option>
	<option value='https://oecd-development-matters.org/2021/08/'> August 2021 </option>
	<option value='https://oecd-development-matters.org/2021/07/'> July 2021 </option>
	<option value='https://oecd-development-matters.org/2021/06/'> June 2021 </option>
	<option value='https://oecd-development-matters.org/2021/05/'> May 2021 </option>
	<option value='https://oecd-development-matters.org/2021/04/'> April 2021 </option>
	<option value='https://oecd-development-matters.org/2021/03/'> March 2021 </option>
	<option value='https://oecd-development-matters.org/2021/02/'> February 2021 </option>
	<option value='https://oecd-development-matters.org/2021/01/'> January 2021 </option>
	<option value='https://oecd-development-matters.org/2020/12/'> December 2020 </option>
	<option value='https://oecd-development-matters.org/2020/11/'> November 2020 </option>
	<option value='https://oecd-development-matters.org/2020/10/'> October 2020 </option>
	<option value='https://oecd-development-matters.org/2020/09/'> September 2020 </option>
	<option value='https://oecd-development-matters.org/2020/08/'> August 2020 </option>
	<option value='https://oecd-development-matters.org/2020/07/'> July 2020 </option>
	<option value='https://oecd-development-matters.org/2020/06/'> June 2020 </option>
	<option value='https://oecd-development-matters.org/2020/05/'> May 2020 </option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 </option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 </option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 </option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 </option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 </option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 </option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 </option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 </option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 </option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 </option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 </option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 </option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 </option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 </option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 </option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 </option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 </option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 </option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 </option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 </option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 </option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 </option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 </option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 </option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 </option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 </option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 </option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 </option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 </option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 </option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 </option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 </option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 </option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 </option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 </option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 </option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 </option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 </option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 </option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 </option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 </option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 </option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 </option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 </option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 </option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 </option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 </option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 </option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 </option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 </option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 </option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 </option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 </option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 </option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 </option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 </option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 </option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 </option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 </option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 </option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
							<div id="social-links">
					<div class="social-links"><ul id="menu-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/"><span class="screen-reader-text">OECD work on development</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/"><span class="screen-reader-text">OECD Development Centre</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm"><span class="screen-reader-text">OECD Development Assistance Committee</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/"><span class="screen-reader-text">OECD Development Co-operation Directorate</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/"><span class="screen-reader-text">Sahel and West Africa Club</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/"><span class="screen-reader-text">OECD Gender Portal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm"><span class="screen-reader-text">Africa&#8217;s Development Dynamics</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/"><span class="screen-reader-text">Latin American Economic Outlook</span></a></li>
</ul></div>				</div>
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202142'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2021\/10\/18\/how-can-research-help-least-developed-countries-achieve-sustainable-development\/":15365};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/18/how-can-research-help-least-developed-countries-achieve-sustainable-development/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://oecd-development-matters.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-e6f33e4a1f96069448757c7b3b985fb9' href='https://oecd-development-matters.org/_static/??-eJyVjEEOwjAMBD9EakIREgfEU1DjWsg0saM4ab4PSO2RA9fZ2enZoUolqZBje7IYvKjmCRd4sCCEqLgYWAuGhXNl/RgrUx8Sy4Bmh/67kHRukQxwKtqMIljnTMWFJnOkv9/b4HbwDdzTzV9Gfzxd/Xh+Aw4MTaY=' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJyVjcEOgjAQRH/IshHQm/FTTFtKWdruNnQBP19ITEyUi6fJTOblrVlZJnEkkOPskQqMTrK2AR5IFsyMsYM8sDC9o0pI1VhO6y9q2US2oUCHRWD8DEoTJi3I/5MR/SCGn1+gDC65Aga9MhNvbdop0gv6I8/xvQTMm4CC6tnORfW4a+7pdr42TXupm7Z+Adm/bIg='></script>
<script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/oecd-development-matters.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"cbaf7ca49d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecd-development-matters.org\/wp-login.php?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2021%2F10%2F18%2Fhow-can-research-help-least-developed-countries-achieve-sustainable-development%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1632857694'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-2110.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-2110.1',blog:'111944416',post:'15365',tz:'1',srv:'oecd-development-matters.org'} ]);
	_stq.push([ 'clickTrackerInit', '111944416', '15365' ]);
</script>

</body>
</html>
<!--
	generated in 0.109 seconds
	96161 bytes batcached for 300 seconds
-->
