<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Reimagining a post-COVID world | Development Matters</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oecddevelopmentdialogue.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49513"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFqwzAMRX9ojtaMBfow9i22I1y1VmwsmZK/n+u1pWxlLXsRXOkeCUlwzManRXFR4GpyrIEWgWP2iY0wRVx/qMGLvMB9LNIBBfao2fqD6eqX/eINtUmHJbRKQdgO4zCCqxRncDF13BVbVhBdIz7RplM30+2aqppQaP5vi2KVliAPcJ/O2NhXmEn0mjP30ZuTnZZvec5WTw7GmSxG5Gb7C/t+iXO5oIhpkamy0V0D+8k/+WMzvb5ttuM0ve+/ALb6tdo=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxdjEsKgDAMRC9kDf4WXYh3qZQabdpiU8TbGxFE3M28+cCR1BwD28BARSVfHIYMcyQSpDxuVlz+kVpIBQghMso6v+IJPp+8WJKHVAwYdMrsUcgOmU9v7/JEYzM0XavbXuv1Av3RM/8=?cssminify=yes' type='text/css' media='all' />
<style id='big-brother-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-49513' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-49513' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jU0KAjEMhS9kDAMVdSGeZVpijbRJSVuGub11N4Po7v19PFwKBJVG0jB3KKlHloqRhIxH8UMeQ60H3LDtSZkqlu7RcwRvOhJDloC1rYlgKUHzF7a7VEga5sYqOwOPNLP9Q4180jhkxLHa2A90z7fJna7OXc6Te70BCpBZiw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"111944416","siteName":"Development Matters","siteURL":"https:\/\/oecd-development-matters.org","icon":"<img alt='' src='https:\/\/oecddevelopmentdialogue.files.wordpress.com\/2017\/05\/cropped-cropped-dev-matters-identifier.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F11%2F16%2Freimagining-a-post-covid-world%2F&signup_flow=account&domain=oecd-development-matters.org","themeURL":"","xhrURL":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"7b2a2f278d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3b1fb35759\" \/>","referer":"https:\/\/oecd-development-matters.org\/2020\/11\/16\/reimagining-a-post-covid-world\/","canFollow":"1","feedID":"49152573","statusMessage":"","customizeLink":"https:\/\/oecddevelopmentdialogue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foecddevelopmentdialogue.wordpress.com%2F2020%2F11%2F16%2Freimagining-a-post-covid-world%2F","postID":"13529","shortlink":"https:\/\/wp.me\/p7zHR6-3wd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oecd-development-matters.org\/13529","statsLink":"https:\/\/wordpress.com\/stats\/post\/13529\/oecd-development-matters.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,590 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F11%2F16%2Freimagining-a-post-covid-world%2F&signup_flow=account&domain=oecd-development-matters.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecddevelopmentdialogue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Victoire historique devant la Cour suprême en Zambie : des milliards de dollars US en recettes fiscales supplémentaires et un message par-delà les&nbsp;frontières' href='https://oecd-development-matters.org/2020/11/12/victoire-historique-devant-la-cour-supreme-en-zambie-des-milliards-de-dollars-us-en-recettes-fiscales-supplementaires-et-un-message-par-dela-les-frontieres/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/" />
<link rel='shortlink' href='https://wp.me/p7zHR6-3wd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foecd-development-matters.org%2F2020%2F11%2F16%2Freimagining-a-post-covid-world%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foecd-development-matters.org%2F2020%2F11%2F16%2Freimagining-a-post-covid-world%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reimagining a post-COVID world" />
<meta property="og:url" content="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/" />
<meta property="og:description" content="By Richard Kozul-Wright, Director of the Globalisation and Development Strategies Division, UNCTAD This blog is part of a series on tackling COVID-19 in developing countries. Visit the OECD dedicat…" />
<meta property="article:published_time" content="2020-11-16T08:48:04+00:00" />
<meta property="article:modified_time" content="2020-11-16T09:17:15+00:00" />
<meta property="og:site_name" content="Development Matters" />
<meta property="og:image" content="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="560" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Reimagining a post-COVID&nbsp;world" />
<meta name="twitter:image" content="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://oecd-development-matters.org/osd.xml" title="Development Matters" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Development Matters" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Development Matters is a platform for discussions on development opportunities and challenges." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://oecd-development-matters.org/feed/;icon-uri=https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Richard Kozul-Wright, Director of the Globalisation and Development Strategies Division, UNCTAD This blog is part of a series on tackling COVID-19 in developing countries. Visit the OECD dedicated page to access the OECD’s data, analysis and recommendations on the health, economic, financial and societal impacts of COVID-19 worldwide. The coronavirus has ruptured our world and, as with past global&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/amp/"><style type="text/css" id="custom-colors-css">@media screen and (max-width:767px){.breadcrumbs-root,.breadcrumbs-root:visited,.breadcrumbs-ancestor{background-color:transparent !important;color:inherit !important}}@media screen and (max-width:959px){.main-navigation ul ul,.main-navigation ul ul li,.main-navigation li:hover,.main-navigation li:hover a{background-color:transparent !important;color:#fff !important}}body{color:#444}.widget{color:#444}.widget-title{color:#444}.widget,.site-footer{background-color:#eaecee}.widget,.site-footer{background-color:rgba(234,236,238,.3)}.widget{border-top-color:#eaecee}.widget{border-top-color:rgba(234,236,238,.2)}.site-title a,.site-title a:visited,.site-description{color:#fff}::selection,:selection{color:#fff}.breadcrumbs-root,.breadcrumbs-root:visited{color:#fff}.main-navigation ul ul li,.main-navigation li:hover{background-color:#fff}.menu-toggle{color:#fff}.breadcrumbs-current{color:#6d6d6d}.site-footer,.site-info{color:#386d98}.nav-previous a,.nav-next a,.nav-previous a:visited,.nav-next a:visited,.nav-previous a:hover,.nav-next a:hover{color:#e2eef7}.main-navigation a,.main-navigation a:visited{color:#e2eef7}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.button:hover,button,html input[type="button"],input[type="reset"],input[type="submit"],.button,.button:visited,#infinite-handle span,#infinite-handle span:hover{color:#e2eef7}body,#infinite-footer{background-color:#f5f6f7}</style>
<link rel="icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=32" sizes="32x32" />
<link rel="icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" />
<meta name="msapplication-TileImage" content="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7zHR6&#038;cscache=6&#038;csrev=12" />
		
</head>

<body class="post-template-default single single-post postid-13529 single-format-standard customizer-styles-applied group-blog author-hidden has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"><img width="912" height="161" src="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=912" class="site-logo attachment-big-brother-logo" alt="" loading="lazy" data-size="big-brother-logo" itemprop="logo" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=912 912w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=150 150w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=300 300w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=768 768w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png 992w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="694" data-permalink="https://oecd-development-matters.org/dev-matters-identifier-final-2/" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png" data-orig-size="992,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dev-matters-identifier-FINAL" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=700" /></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Development Matters is a platform for discussions on development opportunities and challenges.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="https://oecddevelopmentdialogue.wordpress.com/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a target="_blank" rel="noopener" href="https://oecd-development-matters.org/africa/">Africa</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://oecd-development-matters.org/asia/">Asia</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://oecd-development-matters.org/latin-america-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13514"><a href="https://oecd-development-matters.org/category/building-resilience/">Building resilience</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12864"><a href="https://oecd-development-matters.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://oecd-development-matters.org/category/green-transition/">Green transition</a></li>
	<li id="menu-item-13486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13486"><a href="https://oecd-development-matters.org/category/new-social-contract/">New social contract</a></li>
	<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="https://oecd-development-matters.org/category/reviving-international-co-operation/">Reviving international co-operation</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
<li id="menu-item-12651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12651"><a href="https://oecd-development-matters.org/category/francais/">Français</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://oecd-development-matters.org/">Home</a><span class="breadcrumbs-current">Reimagining a post-COVID&nbsp;world</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-13529" class="post-13529 post type-post status-publish format-standard has-post-thumbnail hentry category-building-resilience category-covid-19 tag-covid-19 tag-tax">
	<header class="entry-header">
					<h1 class="entry-title">Reimagining a post-COVID&nbsp;world</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T09:48:04+01:00">16 November 2020</time><time class="updated" datetime="2020-11-16T10:17:15+01:00">16 November 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span>
			<span class="entry-categories"><a href="https://oecd-development-matters.org/category/building-resilience/" rel="category tag">Building resilience</a>, <a href="https://oecd-development-matters.org/category/covid-19/" rel="category tag">Covid-19</a></span><span class="entry-tags"><a href="https://oecd-development-matters.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://oecd-development-matters.org/tag/tax/" rel="tag">Tax</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>By <a href="https://oecd-development-matters.org/about-richard-kozul-wright/"><strong>Richard Kozul-Wright</strong></a>, Director of the Globalisation and Development Strategies Division, UNCTAD</em></p>


<hr class="wp-block-separator" />


<p class="has-text-align-center"><em>This blog is part of <a href="https://oecd-development-matters.org/category/covid-19/">a series on tackling COVID-19</a> in developing countries. Visit the OECD <a href="http://www.oecd.org/coronavirus/en/">dedicated page</a> to access the OECD’s data, analysis and recommendations on the health, economic, financial and societal impacts of COVID-19 worldwide.</em></p>


<hr class="wp-block-separator" />


<div class="wp-block-group">
<div class="wp-block-group__inner-container">
<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="13533" data-permalink="https://oecd-development-matters.org/better-world/" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg" data-orig-size="1000,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="better-world" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=700" class="wp-image-13533" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=1000" alt="" width="444" height="355" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=444 444w, https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=888 888w, https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=150 150w, https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=300 300w, https://oecddevelopmentdialogue.files.wordpress.com/2020/11/better-world.jpg?w=768 768w" sizes="(max-width: 444px) 100vw, 444px" /></figure>
</div>



<p class="has-text-align-justify">The coronavirus has ruptured our world and, as with past global pandemics, raised fundamental questions about the way we organise society and the values that structure our lives. But it has also encouraged us to imagine a better world. However, if we are to act on that imagination, we will need to acknowledge the mistakes of the last decade, above all in the world’s richest economies.</p>



<p class="has-text-align-justify">Recovering better demands that we treat the COVID-19 pandemic as an opportunity to identify and address underlying structural barriers, at both the national and global levels, in the way of a more prosperous, equitable and resilient future. This did not happen after the global financial crisis when returning to business as usual <a href="https://www.ft.com/content/c85b9792-aad1-11e8-94bd-cba20d67390c">was the winning policy mindset</a>. But higher share prices or fuller treasuries, or more sophisticated supply chains will not be the basis on which future generations judge our response to the current crisis.</p>


 <span id="more-13529"></span> 


<p class="has-text-align-justify">A better recovery will require governments, particularly in the advanced countries, to stick to deficits for several years ahead, commit to full employment and target insecure working conditions, particularly in developing countries. That means maintaining an expansionary macroeconomic policy stance, appropriately balanced between its monetary and fiscal components, for as long as it takes the private sector to regain its confidence to spend. A big public investment push will be needed with a variety of supportive policies used to complement expansionary measures including job guarantees and public works programmes. <a href="https://unctad.org/webflyer/trade-and-development-report-2019">Tying these measures to a low-carbon future should be a given.</a></p>



<p class="has-text-align-justify">There is, however, more to recovering better than getting macroeconomic policy right. Governments have <a href="https://www.ft.com/content/7eff769a-74dd-11ea-95fe-fcd274e920ca">broken important policy taboos</a> to keep things going during the lockdown and that same attitude will need to persist into the recovery and rebuilding stages. Raising productivity growth is a challenge for countries at all levels of development and will require various industrial and innovation policies, including more collaborative projects. Again, the need to make fighting climate change an intrinsic design feature of these measures needs little justification.</p>



<p class="has-text-align-justify">Intrusive trade rules, promoted under the banner of “deep integration”, are a threat to inclusive recovery. A more balanced trading system will have to be a <a href="https://www.globalpolicyjournal.com/blog/26/06/2020/breaking-out-double-squeeze-need-fiscal-and-policy-space-during-covid-19-crises">more managed system</a>. A place to begin is a temporary “Peace Clause” in trade agreements relating to pandemic-related government actions that better enable countries to use emergency measures to overcome intellectual property, data, and informational barriers. A permanent standstill in all relevant fora on claims against government measures implemented in the context of COVID-19 would, in addition, help create the necessary policy space to support recovery efforts.</p>



<p class="has-text-align-justify">Strengthening the tax base is a necessary condition for expanding fiscal space at all levels of development. Measures that successfully raise wages will automatically boost tax revenues but even a small change in higher income and corporate tax brackets can generate significant gains, not only in advanced economies. In light of the further increase in inequality resulting from this crisis the case for a <a href="https://www.lemonde.fr/blog/piketty/2019/02/12/wealth-tax-in-america/">wealth tax</a> seems irrefutable. Still, the timing of changes in tax codes will be important and should reflect local circumstances. Other taxes and subsidies need also to be re-visited, including the trillions of dollars devoted to subsidising fossil fuels and industrial farming.</p>



<p class="has-text-align-justify">For developing countries, in particular, expanding fiscal space will require concerted international support. In the short-run alleviating balance of payment pressures through a large allocation of Special Drawing Rights (SDRs) is the most feasible and least burdensome option; UNCTAD has proposed anywhere from 1 to 3 trillion depending on whether or not revisions in the allocation are also made to facilitate political agreement. In addition, debt moratoria and short-term debt relief are essential to avoid liquidity crises turning into serial solvency crises.</p>



<p class="has-text-align-justify">These measures aim largely at relief and kick-starting recovery from the COVID-19 shock. However deeper reforms to the multilateral architecture will be needed to sustain the recovery and build future resilience.</p>



<p class="has-text-align-justify">Reining in corporate power is a prerequisite for recovering better. <a href="https://www.ineteconomics.org/uploads/papers/WP_95-Glick-Antitrust.pdf">Anti-trust measur</a>es are now very much on the agenda at the national and regional levels. But existing multilateral agreements such as the UN`s Equitable Principles and Rules for the Control of Restrictive Business Practices adopted by the General Assembly in 1980, should be strengthened and operationalised with appropriate institutional support such as a global competition authority. Clamping down on corporate tax evasion and other forms of illicit financial flows can help both to secure sufficient fiscal space and address the inequality challenge. Recent estimates suggest that revenue losses, caused by tax-motivated illicit financial flows (IFFs) alone, are in the range of $49-$193 billion, accounting for 2.3 per cent of combined GDPs, respectively, in Latin America and the Caribbean and in Africa.</p>



<p class="has-text-align-justify">Long-term financing for the required investment push towards a more sustainable future will require scaling up public financing options. At the international level, that means boosting the lending capacity of multilateral development banks. This new lending could come from existing shareholders redirecting environmentally damaging subsidies, for example for fossil fuels and industrial agriculture, to the capital base of these institutions, or from more innovative sources, such as a financial transaction tax, and augmented by borrowing on international capital markets, with a measured relaxing of their fidelity to financial sobriety. In return, these institutions should reassess their policy conditionalities in line with a more sustainable and inclusive development agenda.</p>



<p class="has-text-align-justify">Moving in this direction suggests a bigger shake up of the international financial architecture with more representative governance arrangements. <a href="https://www.opendemocracy.net/en/oureconomy/international-solidarity-needs-actions-well-words/">A Marshall Plan for global health recovery</a> is one idea for providing a more dedicated and democratic framework for building future resilience. But it should take its namesake seriously. In the first place that means being generous. If the donor community met the 0.7% Official Development Assistance (ODA) target for the next two years that would generate something in the order of $380bn above current commitments. An additional $220bn mobilised by the network of multilateral and regional financing institutions could complete a $600bn support package over the next 18 to 20 months. The money should be dispersed largely as grants but with some room for zero interest loans, as the precise mixture determined as the global recovery takes shape.</p>



<p class="has-text-align-justify">Finally, a global sovereign debt authority, independent of either (institutional or private) creditor or debtor interests, should be established to facilitate comprehensive debt standstills, undertake reprofiling in a systematic fashion, correct the manifold flaws in the current handling of sovereign debt restructuring and, when necessary, administer debt cancellations. These have come under a glaring spotlight during the current crisis, including the crippling fragmentation and complexity of existing procedures, the potentially extraordinary powers of hold-out creditors to sabotage restructurings, and the resultant inefficacy of crisis resolutions.</p>


<hr class="wp-block-separator" />


<p><em>Access UNCTAD’s <a href="https://unctad.org/webflyer/trade-and-development-report-2020">Trade and Development Report 2020 here</a>.</em></p>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13529" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13529" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13529" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-111944416-13529-5fb26bc233d55' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=111944416&amp;post_id=13529&amp;origin=oecddevelopmentdialogue.wordpress.com&amp;obj_id=111944416-13529-5fb26bc233d55&amp;domain=oecd-development-matters.org' data-name='like-post-frame-111944416-13529-5fb26bc233d55'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://oecd-development-matters.org/2020/11/12/victoire-historique-devant-la-cour-supreme-en-zambie-des-milliards-de-dollars-us-en-recettes-fiscales-supplementaires-et-un-message-par-dela-les-frontieres/" rel="prev"><span class="meta-nav">&larr;</span> Victoire historique devant la Cour suprême en Zambie : des milliards de dollars US en recettes fiscales supplémentaires et un message par-delà les&nbsp;frontières</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow this blog</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="111944416"/>
                    <input type="hidden" name="source" value="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3b1fb35759" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 22pt;" aria-label="Africa (112 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/africa-forum/" class="tag-cloud-link tag-link-81929620 tag-link-position-2" style="font-size: 8pt;" aria-label="Africa Forum (16 items)">Africa Forum</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-3" style="font-size: 11.414634146341pt;" aria-label="Asia (26 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/business/" class="tag-cloud-link tag-link-179 tag-link-position-4" style="font-size: 8.5121951219512pt;" aria-label="business (17 items)">business</a>
<a href="https://oecd-development-matters.org/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-5" style="font-size: 8.8536585365854pt;" aria-label="China (18 items)">China</a>
<a href="https://oecd-development-matters.org/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-6" style="font-size: 18.756097560976pt;" aria-label="Coronavirus (71 items)">Coronavirus</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-7" style="font-size: 22pt;" aria-label="Covid-19 (110 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-4282275 tag-link-position-8" style="font-size: 11.756097560976pt;" aria-label="Development finance (27 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-9" style="font-size: 9.8780487804878pt;" aria-label="Development in Transition (21 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-10" style="font-size: 9.1951219512195pt;" aria-label="Education (19 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-11" style="font-size: 9.8780487804878pt;" aria-label="Employment (21 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-12" style="font-size: 11.926829268293pt;" aria-label="Environment (28 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-13" style="font-size: 9.8780487804878pt;" aria-label="Finance (21 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-129003 tag-link-position-14" style="font-size: 8.8536585365854pt;" aria-label="Food security (18 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender-women-and-girls/" class="tag-cloud-link tag-link-701921696 tag-link-position-15" style="font-size: 13.80487804878pt;" aria-label="Gender, Women and Girls (36 items)">Gender, Women and Girls</a>
<a href="https://oecd-development-matters.org/tag/gfd/" class="tag-cloud-link tag-link-1044529 tag-link-position-16" style="font-size: 8pt;" aria-label="GFD (16 items)">GFD</a>
<a href="https://oecd-development-matters.org/tag/green-transition/" class="tag-cloud-link tag-link-16897 tag-link-position-17" style="font-size: 11.073170731707pt;" aria-label="Green transition (25 items)">Green transition</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-18" style="font-size: 8.8536585365854pt;" aria-label="Growth (18 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-19" style="font-size: 14.487804878049pt;" aria-label="Health (40 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-20" style="font-size: 9.1951219512195pt;" aria-label="Jobs (19 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-21" style="font-size: 12.780487804878pt;" aria-label="Latin America (31 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-22" style="font-size: 10.219512195122pt;" aria-label="Migration (22 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-23" style="font-size: 17.560975609756pt;" aria-label="SDGs (60 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/sigi/" class="tag-cloud-link tag-link-359628 tag-link-position-24" style="font-size: 8.5121951219512pt;" aria-label="SIGI (17 items)">SIGI</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-25" style="font-size: 9.5365853658537pt;" aria-label="Social Protection (20 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 11.756097560976pt;" aria-label="sustainable development (27 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-27" style="font-size: 8.5121951219512pt;" aria-label="Tax (17 items)">Tax</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-28" style="font-size: 8.8536585365854pt;" aria-label="Trade (18 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 11.926829268293pt;" aria-label="West Africa (28 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 14.658536585366pt;" aria-label="Women (41 items)">Women</a></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://oecd-development-matters.org/2020/11/16/reimagining-a-post-covid-world/" aria-current="page">Reimagining a post-COVID&nbsp;world</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/11/12/victoire-historique-devant-la-cour-supreme-en-zambie-des-milliards-de-dollars-us-en-recettes-fiscales-supplementaires-et-un-message-par-dela-les-frontieres/">Victoire historique devant la Cour suprême en Zambie : des milliards de dollars US en recettes fiscales supplémentaires et un message par-delà les&nbsp;frontières</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/11/12/landmark-supreme-court-victory-in-zambia-collecting-millions-in-tax-revenues-and-sending-a-message-across-borders/">Landmark Supreme Court victory in Zambia: collecting millions in tax revenues and sending a message across&nbsp;borders</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/11/09/trapped-in-the-middle-developmental-challenges-for-middle-income-countries/">Trapped in the middle? Developmental challenges for middle-income&nbsp;countries</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/11/05/preventing-a-child-marriage-pandemic/">Preventing a child marriage&nbsp;pandemic</a>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2020/11/'> November 2020 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2020/10/'> October 2020 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2020/09/'> September 2020 &nbsp;(17)</option>
	<option value='https://oecd-development-matters.org/2020/08/'> August 2020 &nbsp;(13)</option>
	<option value='https://oecd-development-matters.org/2020/07/'> July 2020 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2020/06/'> June 2020 &nbsp;(21)</option>
	<option value='https://oecd-development-matters.org/2020/05/'> May 2020 &nbsp;(21)</option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 &nbsp;(28)</option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 &nbsp;(12)</option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 &nbsp;(10)</option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://oecd-development-matters.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2214">Africa&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="1612">Asia&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="18106988">Building resilience&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="40821">Civil Society&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5862361">Country systems&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="694479852">Covid-19&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="22379">Data&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4282275">Development finance&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="609568567">Development in Transition&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7915">Employment&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="129003">Food security&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14452">Français&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="701921696">Gender, Women and Girls&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="64181711">Green transition&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13177">Human Development&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="150052">Humanitarian&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="32">Infrastructure&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4954211">Latin America and the Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1916191">Least developed countries&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="310931">Natural Resources&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="24075322">New social contract&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="688065">ODA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13217">Policy&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="61137">Private Sector&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="707499882">Reviving international co-operation&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="9514340">SDGs&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="801">Security&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="38216724">Shifting wealth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56490">SME&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3063926">Social Protection&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1595">Trade&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="11538">Undefined&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18954">Youth&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">OECD Insights Blog </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://oecdinsights.org/"><img class="image alignnone" src="http://oecdinsights.org/wp-content/uploads/2014/10/oecd-insights-logo21.png" alt="" width="632" height="131" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Links</h1><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside>		</div><!-- #secondary -->
	<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'G-RY1JZCHZ35']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
							<div id="social-links">
					<div class="social-links"><ul id="menu-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/"><span class="screen-reader-text">OECD work on development</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/"><span class="screen-reader-text">OECD Development Centre</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm"><span class="screen-reader-text">OECD Development Assistance Committee</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/"><span class="screen-reader-text">OECD Development Co-operation Directorate</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/"><span class="screen-reader-text">Sahel and West Africa Club</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/"><span class="screen-reader-text">OECD Gender Portal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm"><span class="screen-reader-text">Africa&#8217;s Development Dynamics</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/"><span class="screen-reader-text">Latin American Economic Outlook</span></a></li>
</ul></div>				</div>
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202047y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="111944416" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oecd-development-matters.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Development Matters" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9ddd2ad498" /><input type="hidden" name="_wp_http_referer" value="/2020/11/16/reimagining-a-post-covid-world/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2020\/11\/16\/reimagining-a-post-covid-world\/":13529};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/16/reimagining-a-post-covid-world/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"7f4aeb184e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecddevelopmentdialogue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F11%2F16%2Freimagining-a-post-covid-world%2F","blog_id":"111944416","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=111944416&v=wpcom&tz=1&user_id=0&subd=oecddevelopmentdialogue","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNku1OxSAMhm9ITvUYZ/xhvBZg3VbGlxQ29eplmYvnODMNP0re9uFNW2COQgef0WcwDC1OpDG+nQzfwHUqBs4OmWWPv2TNa8H0/hVO5CfC+c8ygzlKPYqETB+7V10R0ZaePIOlERkqVHCQvrWYDop1cK5KYoXMQivgmeKRww66En6C35SyQY8M51M90BLnlV3lCvdDVmE3zjxgHSXEokBRL1QKVUkL6uVEvcwU/P8ZHilWKz+KLujCoqOd4UWnsnXkhZIJnOSMqd5ETnUNuy4vxyNTKIwWtpVtwgGzfBjRWUkJeJCJfL/FCr2457vm9v7x3Dw9NOYThfjxdw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'111944416','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'111944416','v':'wpcom','tz':'1','user_id':'0','post':'13529','subd':'oecddevelopmentdialogue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZTCV3ZlRoL0plTj1nVzRYK21iST0tP3lNS2I3JkFbMV9TeFFraWtOPVEwZ1pBOXI1eUNBSz1nT3JEYmtaN2xJN1hWOWFEamJoQUFwbn5qN2tQZzFialBnM1Vpcnk4NC94OUhtR1QrbFIyeD9zZGw/cVhqb2lKTCtaXS5ZfiUyNFl+RVs5PWdldC1hWms1P1puZFpab3FJZEpLb0Zocm9WW0ljQzlxTHB6OUtaN2h8N2lhV0ROWE9GLw=='}]);
_stq.push([ 'clickTrackerInit', '111944416', '13529' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.147 seconds
	90988 bytes batcached for 300 seconds
-->
