<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">

<style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Roboto",sans-serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Roboto",sans-serif}.wf-active .widget_authors > ul > li > a{font-family:"Roboto",sans-serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How to build global resilience in a multi-crisis world – #DEVat60 Dialogues - Development Matters</title>
	<link rel="canonical" href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to build global resilience in a multi-crisis world – #DEVat60 Dialogues - Development Matters" />
	<meta property="og:description" content="By Laura Parry-Davis, Digital Communications Officer, OECD Development Centre From climate change to COVID-19 to Russia’s war against Ukraine, the world is weathering a series of multiple, cascading crises. How can we - the international community - scale-up our response? Experts from ODI, the Boston University Global Development Policy Center, IMF, SIDA and OECD gathered to discuss the risks associated with today’s crises and put forward suggestions for next steps – as part of the OECD Development Centre’s 60th Anniversary Dialogues." />
	<meta property="og:url" content="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/" />
	<meta property="og:site_name" content="Development Matters" />
	<meta property="article:publisher" content="https://www.facebook.com/OECDDevelopment/" />
	<meta property="article:published_time" content="2022-12-07T14:20:47+00:00" />
	<meta property="article:modified_time" content="2022-12-07T15:05:44+00:00" />
	<meta property="og:image" content="https://oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Development Matters" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OECD_Centre" />
	<meta name="twitter:site" content="@OECD_Centre" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Development Matters" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a01c229d086c6bc5565c643fb6c15784' href='https://oecd-development-matters.org/_static/??-eJyNUtFuwjAM/KGFCKR12sO0F6R9wD5gShMrGNwkihNV/fslQBEtUHjztfbd5ew+CO1dApdkoGzRsdxDCkofZOdNJmAZgVQCI4LnNEMrzfzW31LYXGAL0co2IxnZktcHQdhGFQfJaSB4NEpq8DkJG9FMG9Fpyqb42bPswKACgq5OXoNQxiEKAqv0sOrQPZ0u/67x9czcmvbHd7A0yOlkTozfxPpGqWCpSTGjFmlX2HmJfB6Z9l3wrnTwcl4XUxfdLQRwBpzGAn78VhkzyN/KwWfuukFOc8aTR6mVU/G8socLHm/kr6hKCw4ilha+Xy4L3X3dtKWKnOLuQ8nlmanxcDm3rCOGhNXPBL1MsVMRzDHBWqKzLyXCXqMiQd56noClCxgZ6t2c69r63X2tm+azaT7eN5t/d8xplQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='canard-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://oecd-development-matters.org/wp-content/uploads/2022/12/India-G20-Development-matters.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
.tags-links, .byline, .group-blog .entry-summary + .entry-meta > .posted-on:before, .comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://oecd-development-matters.org/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='canard-pt-serif-playfair-display-css' href='https://fonts-api.wp.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css' href='https://fonts-api.wp.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.1.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>






<link rel="https://api.w.org/" href="https://oecd-development-matters.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oecd-development-matters.org/wp-json/wp/v2/posts/17218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecd-development-matters.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecd-development-matters.org/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/p7zHR6-4tI' />
<link rel="alternate" type="application/json+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2022%2F12%2F07%2Fhow-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2022%2F12%2F07%2Fhow-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Canard on BIZ site - remove padding above post categories on homepage to align thumbnail 29968927-hc sy*/
.home .entry-meta {
  padding-top: 0px;
}
/* Remove footer bar - 29968927-hc (MA) */

#infinite-footer {
	
	display:none;
}
.post-navigation .nav-next, .post-navigation .nav-previous {
    display: none;
}</style>		<!-- Jetpack Google Analytics -->
		
		
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-17218 single-format-standard wp-embed-responsive group-blog custom-colors tags-hidden author-hidden comment-hidden">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Discussions on development opportunities and challenges</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://oecd-development-matters.org/" rel="home"><img src="https://oecd-development-matters.org/wp-content/uploads/2021/10/Development-matters-header.jpg" width="1333" height="219" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272"><a href="https://oecd-development-matters.org/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-15573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15573"><a href="https://oecd-development-matters.org/category/africa/">Africa</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="https://oecd-development-matters.org/category/asia/">Asia</a></li>
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="https://oecd-development-matters.org/category/latin-america-and-the-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13514"><a href="https://oecd-development-matters.org/category/building-resilience/">Building resilience</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12864"><a href="https://oecd-development-matters.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://oecd-development-matters.org/category/green-transition/">Green transition</a></li>
	<li id="menu-item-13486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13486"><a href="https://oecd-development-matters.org/category/new-social-contract/">New social contract</a></li>
	<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="https://oecd-development-matters.org/category/reviving-multilateralism/">Reviving multilateralism</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
<li id="menu-item-12651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12651"><a href="https://oecd-development-matters.org/category/francais/">Français</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-17218" class="post-17218 post type-post status-publish format-standard has-post-thumbnail hentry category-building-resilience tag-featured">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="1200" height="675" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?resize=1200%2C675&amp;ssl=1" class="attachment-canard-single-thumbnail size-canard-single-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="17220" data-permalink="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/devtalk-crisis/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Devtalk-crisis" data-image-description data-image-caption data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?fit=720%2C405&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?resize=160%2C90&amp;ssl=1 160w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/12/Devtalk-crisis.jpg?resize=1200%2C675&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div>
		
		<div class="entry-meta"><span class="cat-links"><a href="https://oecd-development-matters.org/category/building-resilience/" rel="category tag">Building resilience</a></span></div><h1 class="entry-title">How to build global resilience in a multi-crisis world – #DEVat60 Dialogues</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>By <strong>Laura Parry-Davies</strong>, Digital Communications Officer, OECD Development Centre</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>From climate change to COVID-19 to Russia’s war against Ukraine, the world is weathering a series of multiple, cascading crises. How can we &#8211; the international community &#8211; scale-up our response?</p>



<span id="more-17218"></span>



<p>Experts from <a href="https://odi.org/en/">ODI</a>, the <a href="https://www.bu.edu/gdp/">Boston University Global Development Policy Center</a>, <a href="https://www.imf.org/en/Home">IMF</a>, <a href="https://www.sida.se/en">SIDA</a> and <a></a><a href="https://www.oecd.org/dev/">OECD</a> gathered to discuss the risks associated with today’s crises and put forward suggestions for next steps – as part of the OECD Development Centre’s <a href="https://twitter.com/search?q=%23DevTalks%20%23DEVat60&amp;src=typed_query&amp;f=live">60th Anniversary Dialogues</a>.</p>



<p><strong>Read on for some of our key takeaways from this discussion.</strong></p>



<h2><strong>We need better tools for economic development – to build resilience. But we also need better tools for making development itself resilient…</strong></h2>



<p>According to <a href="https://www.bu.edu/gdp/2022/09/16/v20-debt-review-an-account-of-debt-in-the-vulnerable-group-twenty/">a new report</a>, <a href="https://www.v-20.org/">the V20</a>, (a group of 58 of the most climate-vulnerable nations in the world) face over USD 400 billion in debt payments in between now and 2028. Additionally, a <a href="https://www.imf.org/en/About/FAQ/questions-and-answers-on-debt-restructuring-in-lics">recent IMF estimate</a> put 60% of low-income countries at <a>high risk</a> of debt distress, compared to only 1/5 a decade ago.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>


	<div class="wp-block-jetpack-subscriptions__supports-newline wp-block-jetpack-subscriptions">
		<div class="jetpack_subscription_widget">
			<div class="wp-block-jetpack-subscriptions__container">
				<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-1">
							Type your email…						</label>
						<input type="email" name="email" required="required"
															class="no-border-radius  required"
																						style="font-size: 16px;padding: 15px 23px 15px 23px;border-radius: 0px;border-width: 1px;"
														value=""
							id="subscribe-field-1"
							placeholder="Type your email…"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/"/>
						<input type="hidden" name="sub-type" value="subscribe-block"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1"/>
												<button type="submit"
															class="wp-block-button__link no-border-radius"
																						style="font-size: 16px;padding: 15px 23px 15px 23px;margin: 0px; margin-left: 10px;border-radius: 0px;border-width: 1px;"
														name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
				</form>

							</div>
		</div>
	</div>
	


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>These countries need new liquidity. They need development finance, but many of them are also going to need restructuring. Unfortunately, restructuring has often resulted in putting development goals, climate and economic growth on the back burner, <a href="https://www.bu.edu/pardeeschool/profile/kevin-p-gallagher/">Kevin P. Gallagher</a>, Director of the Boston University Global Development Policy Center points out.</p>



<p>Renewed investment in coal energy this year is an example of the de-prioritisation of global needs, <a>in light of</a> domestic pressures. “Last year at COP-26 we heard Western countries pledging to stop funding fossil fuel. But since then, <a>we’ve</a> <a>actually seen</a> a bit of a revival of coal generation,” says <a href="https://odi.org/en/profile/rebecca-nadin/">Dr Rebecca Nadin</a>, Director of the Global Risks and Resilience team.</p>



<h2><strong>Linking debt restructuring to climate and development goals</strong></h2>



<p><a>A crucial step</a> towards addressing these crises’ is to stop assessing development and financing constraints separately. We must look at <a href="https://www.bu.edu/gdp/2021/06/28/debt-relief-for-a-green-inclusive-recovery-securing-private-sector-participation-and-policy-space-for-sustainable-development/">financing, climate, and development targets</a> as part of the same picture.</p>



<p>“Development cannot happen without resource-flows, and resource flows cannot happen without development institutions,” <a href="https://www.globalinnovation.fund/people/susanna-gable/">Susanna Gable</a>, Chief Economist at the SIDA reminds us.</p>



<p>In addition to this, we need an effective climate policy package that is internationally agreed-on, <a href="https://new.cepr.org/about/people/shekhar-aiyar">Shekhar Aiyar</a>, Head of Multilateral Surveillance in the IMF’s Research Department puts forward. The proposed centrepiece of this would be <a>some kind of carbon</a> pricing that is combined with green R&amp;D incentives and investment in green infrastructure.</p>



<p><a href="https://www.bu.edu/gdp/2018/04/16/scaling-up-lending-at-the-multilateral-development-banks/">Scaling up and reforming</a> development finance is another important piece of the puzzle. Multilateral development banks need more capital, more lending headroom, and sovereign debt workout mechanisms that are just and inclusive. “If we have the <a href="https://t20argentina.org/wp-content/uploads/2018/06/TF9-9.2-T-20-Brief-GDP-Center-DFIs-1-1.pdf">proper reforms of the capital markets in place</a>, development banks can actually provide wind in the sails of a properly aligned economy,” says Gallagher.</p>



<h2><strong>Moving forward, we need a multilateral system that can react and work together to put out fires</strong></h2>



<p>In this interconnected world, what happens in one country has more of an impact on the rest of the world than it ever has had before.<ins> </ins><del></del></p>



<p><a href="https://www.un.org/sg/en/content/sg/speeches/2022-03-23/remarks-steering-committee-of-global-crisis-response-group-food-energy-and-finance">Russia’s invasion of Ukraine is an example of this.</a></p>



<p>&nbsp;“Of course there are tensions, and war, and conflict” Gallagher affirms, “but when it comes to public goods, global financial stability, and global climate change – the community of nations <a>have to</a> put their individual grievances with each other aside and work collectively. Because, at this moment, we are all paying the costs of inaction and a lack of a multilateral system that is fit for purpose for the 21st century.”</p>



<p><strong>If this discussion collectively brought forward one priority, it is this:</strong> we need a global project for domestic and international resource mobilisation, to <a href="https://www.bu.edu/gdp/2022/01/18/the-case-for-a-new-bretton-woods/">re-build the world economy</a> for the 21st century. A world economy that is low-carbon, that is climate resilient, that is socially inclusive and that can react to a globalised-inter-connected world &#8211; that will continue to deliver shocks.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<ul>
<li><a href="https://www.youtube.com/watch?v=0e8Tq_68D9A&amp;t=1808s">Watch the full conversation [1hr30]</a></li>



<li><a href="https://www.oecd.org/dev/Development-Centre-60-years/">Hear more about these topics at OECD Development Centre’s Anniversary Event</a></li>
</ul>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h3>Disclaimer</h3>



<p>This blog reflects the views of this DevTalks’ speakers, as put forward by them on 29 September 2022, drawing on prior research and experience in their areas of expertise.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17218" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17218" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17218" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20How%20to%20build%20global%20resilience%20in%20a%20multi-crisis%20world%20%E2%80%93%20%23DEVat60%20Dialogues&body=https%3A%2F%2Foecd-development-matters.org%2F2022%2F12%2F07%2Fhow-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="d0bc79eeac" data-email-share-track-url="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&#038;d=identicon&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=40&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=40&#038;d=identicon&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy' decoding='async' /></noscript><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span><span class="posted-on"><a href="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/" rel="bookmark"><time class="entry-date published" datetime="2022-12-07T15:20:47+01:00">7 December 2022</time><time class="updated" datetime="2022-12-07T16:05:44+01:00">7 December 2022</time></a></span><span class="tags-links"><a href="https://oecd-development-matters.org/tag/featured/" rel="tag">featured</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://oecd-development-matters.org/2022/12/05/india-at-the-helm-of-the-g20/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">India at the helm of the G20</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://oecd-development-matters.org/"><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></a></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to this blog</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Enter your email address to receive notifications of new posts</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email address 						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Email address "
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecd-development-matters.org/2022/12/07/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
						</div>
			
</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-707500020 tag-link-position-1" style="font-size: 22pt;" aria-label="Africa (156 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-707500019 tag-link-position-2" style="font-size: 11.340909090909pt;" aria-label="Asia (33 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-707500038 tag-link-position-3" style="font-size: 21.522727272727pt;" aria-label="Covid-19 (146 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/data/" class="tag-cloud-link tag-link-707500025 tag-link-position-4" style="font-size: 9.2727272727273pt;" aria-label="Data (24 items)">Data</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-707500032 tag-link-position-5" style="font-size: 10.704545454545pt;" aria-label="Development finance (30 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-6" style="font-size: 11.181818181818pt;" aria-label="Development in Transition (32 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-707500017 tag-link-position-7" style="font-size: 9.75pt;" aria-label="Education (26 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-707500021 tag-link-position-8" style="font-size: 8.9545454545455pt;" aria-label="Employment (23 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-9" style="font-size: 17.386363636364pt;" aria-label="Environment (80 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/featured/" class="tag-cloud-link tag-link-707499897 tag-link-position-10" style="font-size: 18.659090909091pt;" aria-label="featured (97 items)">featured</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 8pt;" aria-label="Finance (20 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-707500028 tag-link-position-12" style="font-size: 8.3181818181818pt;" aria-label="Food security (21 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender-women-and-girls/" class="tag-cloud-link tag-link-707500039 tag-link-position-13" style="font-size: 15pt;" aria-label="Gender, Women and Girls (57 items)">Gender, Women and Girls</a>
<a href="https://oecd-development-matters.org/tag/green-transition/" class="tag-cloud-link tag-link-16897 tag-link-position-14" style="font-size: 12.772727272727pt;" aria-label="Green transition (41 items)">Green transition</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-15" style="font-size: 8.3181818181818pt;" aria-label="Growth (21 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-16" style="font-size: 12.613636363636pt;" aria-label="Health (40 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-17" style="font-size: 9.2727272727273pt;" aria-label="Immigration (24 items)">Immigration</a>
<a href="https://oecd-development-matters.org/tag/infrastructure/" class="tag-cloud-link tag-link-707500014 tag-link-position-18" style="font-size: 8.6363636363636pt;" aria-label="Infrastructure (22 items)">Infrastructure</a>
<a href="https://oecd-development-matters.org/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-19" style="font-size: 8.3181818181818pt;" aria-label="Innovation (21 items)">Innovation</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-20" style="font-size: 9.4318181818182pt;" aria-label="Jobs (25 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-21" style="font-size: 13.568181818182pt;" aria-label="Latin America (46 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-707500016 tag-link-position-22" style="font-size: 12.295454545455pt;" aria-label="Migration (38 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/new-social-contract/" class="tag-cloud-link tag-link-707500035 tag-link-position-23" style="font-size: 8.3181818181818pt;" aria-label="New social contract (21 items)">New social contract</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-24" style="font-size: 15.795454545455pt;" aria-label="SDGs (64 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-707500031 tag-link-position-25" style="font-size: 9.75pt;" aria-label="Social Protection (26 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 10.227272727273pt;" aria-label="sustainable development (28 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-27" style="font-size: 10.704545454545pt;" aria-label="Tax (30 items)">Tax</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-707500018 tag-link-position-28" style="font-size: 10.068181818182pt;" aria-label="Trade (27 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 11.022727272727pt;" aria-label="West Africa (31 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 12.772727272727pt;" aria-label="Women (41 items)">Women</a></div>
</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">DevTalks &#8211; online discussions on Development</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.oecd.org/dev/DevTalks-online-discussions-on-Development.htm"><img width="588" height="277" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" class="image wp-image-14774 alignnone attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="OECD Insights Blog" data-attachment-id="14774" data-permalink="https://oecd-development-matters.org/devtalks-online-discussions-blog/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-orig-size="588,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DevTalks-online-discussions-blog" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?w=588&amp;ssl=1 588w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?resize=300%2C141&amp;ssl=1 300w" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">Links</h2><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside><aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2022/12/'> December 2022 </option>
	<option value='https://oecd-development-matters.org/2022/11/'> November 2022 </option>
	<option value='https://oecd-development-matters.org/2022/10/'> October 2022 </option>
	<option value='https://oecd-development-matters.org/2022/09/'> September 2022 </option>
	<option value='https://oecd-development-matters.org/2022/07/'> July 2022 </option>
	<option value='https://oecd-development-matters.org/2022/06/'> June 2022 </option>
	<option value='https://oecd-development-matters.org/2022/05/'> May 2022 </option>
	<option value='https://oecd-development-matters.org/2022/04/'> April 2022 </option>
	<option value='https://oecd-development-matters.org/2022/03/'> March 2022 </option>
	<option value='https://oecd-development-matters.org/2022/02/'> February 2022 </option>
	<option value='https://oecd-development-matters.org/2022/01/'> January 2022 </option>
	<option value='https://oecd-development-matters.org/2021/12/'> December 2021 </option>
	<option value='https://oecd-development-matters.org/2021/11/'> November 2021 </option>
	<option value='https://oecd-development-matters.org/2021/10/'> October 2021 </option>
	<option value='https://oecd-development-matters.org/2021/09/'> September 2021 </option>
	<option value='https://oecd-development-matters.org/2021/08/'> August 2021 </option>
	<option value='https://oecd-development-matters.org/2021/07/'> July 2021 </option>
	<option value='https://oecd-development-matters.org/2021/06/'> June 2021 </option>
	<option value='https://oecd-development-matters.org/2021/05/'> May 2021 </option>
	<option value='https://oecd-development-matters.org/2021/04/'> April 2021 </option>
	<option value='https://oecd-development-matters.org/2021/03/'> March 2021 </option>
	<option value='https://oecd-development-matters.org/2021/02/'> February 2021 </option>
	<option value='https://oecd-development-matters.org/2021/01/'> January 2021 </option>
	<option value='https://oecd-development-matters.org/2020/12/'> December 2020 </option>
	<option value='https://oecd-development-matters.org/2020/11/'> November 2020 </option>
	<option value='https://oecd-development-matters.org/2020/10/'> October 2020 </option>
	<option value='https://oecd-development-matters.org/2020/09/'> September 2020 </option>
	<option value='https://oecd-development-matters.org/2020/08/'> August 2020 </option>
	<option value='https://oecd-development-matters.org/2020/07/'> July 2020 </option>
	<option value='https://oecd-development-matters.org/2020/06/'> June 2020 </option>
	<option value='https://oecd-development-matters.org/2020/05/'> May 2020 </option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 </option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 </option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 </option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 </option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 </option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 </option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 </option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 </option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 </option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 </option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 </option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 </option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 </option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 </option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 </option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 </option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 </option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 </option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 </option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 </option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 </option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 </option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 </option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 </option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 </option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 </option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 </option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 </option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 </option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 </option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 </option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 </option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 </option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 </option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 </option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 </option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 </option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 </option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 </option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 </option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 </option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 </option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 </option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 </option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 </option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 </option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 </option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 </option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 </option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 </option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 </option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 </option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 </option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 </option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 </option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 </option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 </option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 </option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 </option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 </option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 </option>

		</select>


			</aside><aside id="block-3" class="widget widget_block">
<ul class="wp-block-social-links is-layout-flex"></ul>
</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a></a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->

	<div style="display:none">
			<div class="grofile-hash-map-df93a5e6c27ece59c05ba3cff628e3e6">
		</div>
		</div>
		
	
				<link rel='stylesheet' id='all-css-a7c31c559bc486868f349384bf8c6210' href='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/blocks/subscriptions/view.css?m=1659539462' type='text/css' media='all' />








	
	
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Roboto:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecd-development-matters.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecd-development-matters.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script><script type='text/javascript'  src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script><script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/oecd-development-matters.org\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"17218"};
</script><script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.2' id='media-video-jwt-bridge-js'></script><script src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script><script type='text/javascript'  src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async src='https://www.googletagmanager.com/gtag/js?id=G-RY1JZCHZ35'></script><script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-RY1JZCHZ35" );
					</script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202249"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2022\/12\/07\/how-to-build-global-resilience-in-a-multi-crisis-world-devat60-dialogues\/":17218};
	</script><script type='text/javascript'  src='https://oecd-development-matters.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script><script src='https://secure.gravatar.com/js/gprofiles.js?ver=202249' id='grofiles-cards-js'></script><script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script><script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJytkUFOxDAMRS9EiBCi6mY0R0Fu4iZuEydKnHbg9BSJEaOZRViwsmQ//2/571mZxIIsOofmiKteUDKYVcdkW8Cq9+xK8ul5qU/7Ly0e4zE0wFCsXqpm2MiBUOIeOSNIK2ivRI/3CBZLj6oIxfguRewCKvEtTgwU/sb3KYsT9E9cKatAvKo5mVbVTJe7lfsMfur7hmxT0dAkRRAhc52oAJ8fiiK4w8lSFU2HUqlovpNQaapYtofn/YPNTeMQP8fTyzC8jsP4Ng5fNf3iKg=='></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script><script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-beta' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script><script src='https://stats.wp.com/e-202249.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'111944416',post:'17218',tz:'1',srv:'oecd-development-matters.org',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '111944416', '17218' ]);
	</script></body>
</html>