<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Roboto:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecd-development-matters.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Roboto",sans-serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Roboto",sans-serif}.wf-active .widget_authors > ul > li > a{font-family:"Roboto",sans-serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A new global economic diversification index - Development Matters</title>
	<link rel="canonical" href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A new global economic diversification index - Development Matters" />
	<meta property="og:description" content="Economic diversification – a key to addressing economic risks, macroeconomic stability, volatile economic growth and sustainable development issues – has become an everyday term in the policy lexicon of natural resource dependent countries. Although many diversification policies have been implemented over the past several decades, there has been little effort to assess if they have been successful. The majority of existing research focuses on trade diversification." />
	<meta property="og:url" content="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/" />
	<meta property="og:site_name" content="Development Matters" />
	<meta property="article:publisher" content="https://www.facebook.com/OECDDevelopment/" />
	<meta property="article:published_time" content="2022-07-01T12:52:36+00:00" />
	<meta property="article:modified_time" content="2022-07-01T12:52:37+00:00" />
	<meta property="og:image" content="https://oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="871" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Development Matters" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OECD_Centre" />
	<meta name="twitter:site" content="@OECD_Centre" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Development Matters" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://oecd-development-matters.org/#organization","name":"OECD Development Centre","url":"http://oecd-development-matters.org/","sameAs":["https://www.linkedin.com/company/oecd-development","https://www.facebook.com/OECDDevelopment/","https://twitter.com/OECD_Centre"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://oecd-development-matters.org/#/schema/logo/image/","url":"https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/05/DEV_MATTERS_BLOG_LOGO-2021.png?fit=811%2C365&ssl=1","contentUrl":"https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/05/DEV_MATTERS_BLOG_LOGO-2021.png?fit=811%2C365&ssl=1","width":811,"height":365,"caption":"OECD Development Centre"},"image":{"@id":"http://oecd-development-matters.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"http://oecd-development-matters.org/#website","url":"http://oecd-development-matters.org/","name":"Development Matters","description":"Discussions on development opportunities and challenges","publisher":{"@id":"http://oecd-development-matters.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://oecd-development-matters.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#primaryimage","url":"https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?fit=1600%2C871&ssl=1","contentUrl":"https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?fit=1600%2C871&ssl=1","width":1600,"height":871,"caption":"Image of the world map"},{"@type":"WebPage","@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#webpage","url":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/","name":"A new global economic diversification index - Development Matters","isPartOf":{"@id":"http://oecd-development-matters.org/#website"},"primaryImageOfPage":{"@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#primaryimage"},"datePublished":"2022-07-01T12:52:36+00:00","dateModified":"2022-07-01T12:52:37+00:00","breadcrumb":{"@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/"]}]},{"@type":"BreadcrumbList","@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://oecd-development-matters.org/"},{"@type":"ListItem","position":2,"name":"A new global economic diversification index"}]},{"@type":"Article","@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#article","isPartOf":{"@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#webpage"},"author":{"name":"Development Matters","@id":"http://oecd-development-matters.org/#/schema/person/078ccc72d0ac270237b91b7b7bf13b40"},"headline":"A new global economic diversification index","datePublished":"2022-07-01T12:52:36+00:00","dateModified":"2022-07-01T12:52:37+00:00","mainEntityOfPage":{"@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#webpage"},"wordCount":809,"publisher":{"@id":"http://oecd-development-matters.org/#organization"},"image":{"@id":"https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?fit=1600%2C871&ssl=1","keywords":["featured","Natural Resources","Trade"],"articleSection":["Building resilience"],"inLanguage":"en-US"},{"@type":"Person","@id":"http://oecd-development-matters.org/#/schema/person/078ccc72d0ac270237b91b7b7bf13b40","name":"Development Matters","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://oecd-development-matters.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=96&d=identicon&r=g","caption":"Development Matters"},"url":"https://oecd-development-matters.org/author/oecddevcentre/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecd-development-matters.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-5eaec9237e86c617cacd2a31e4e58fa7' href='https://oecd-development-matters.org/_static/??-eJyNUltuAjEMvFBDSlflr+oPUg/QA6BsYgWD81CcaLW3bwIsYimvP09sj8fjDFHo4DP4LCMVi57lDnJUei9dMIWAZQJSGYyIgfMVWmjmt+E/hS0V9pCs7AuSkT0FvReEfVJplJxHgnutpMZQsrAJzbwQvaZiqp4dSwcGFRC41nkJYm2HJAis0uPCoX/aXXOX+LLnWpoOhz1YGuR8FCemN7F81QsdXAy+VvBjI87TztLXEMEb8Bor+AlrZcwofxsHn7jbaThfM+ZtXa0SKq/S6RZ3Lzcdf1OnSgseEtYSvh0+HnRzu3lJG3L0cYjVl2eiph/JpWedMGZsemboZYqtSmAODrYQvX3JEQ4aFQkKNvAMPPo3E0NNT3Er/XZfy9Xnqus+uvfVH+JAWso=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='canard-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://oecd-development-matters.org/wp-content/uploads/2022/06/forced-displacement-refugees-immigration-shutterstock_2049858935-small.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
.tags-links, .byline, .group-blog .entry-summary + .entry-meta > .posted-on:before, .comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://oecd-development-matters.org/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=6.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/oecd-development-matters.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"16801"};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://oecd-development-matters.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oecd-development-matters.org/wp-json/wp/v2/posts/16801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecd-development-matters.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecd-development-matters.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7zHR6-4mZ' />
<link rel="alternate" type="application/json+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2022%2F07%2F01%2Fa-new-global-economic-diversification-index%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2022%2F07%2F01%2Fa-new-global-economic-diversification-index%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Canard on BIZ site - remove padding above post categories on homepage to align thumbnail 29968927-hc sy*/
.home .entry-meta {
  padding-top: 0px;
}
/* Remove footer bar - 29968927-hc (MA) */

#infinite-footer {
	
	display:none;
}
.post-navigation .nav-next, .post-navigation .nav-previous {
    display: none;
}</style>		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-RY1JZCHZ35'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-RY1JZCHZ35" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-16801 single-format-standard wp-embed-responsive group-blog custom-colors tags-hidden author-hidden comment-hidden">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Discussions on development opportunities and challenges</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://oecd-development-matters.org/" rel="home"><img src="https://oecd-development-matters.org/wp-content/uploads/2021/10/Development-matters-header.jpg" width="1333" height="219" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272"><a href="https://oecd-development-matters.org/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-15573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15573"><a href="https://oecd-development-matters.org/category/africa/">Africa</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="https://oecd-development-matters.org/category/asia/">Asia</a></li>
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="https://oecd-development-matters.org/category/latin-america-and-the-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13514"><a href="https://oecd-development-matters.org/category/building-resilience/">Building resilience</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12864"><a href="https://oecd-development-matters.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://oecd-development-matters.org/category/green-transition/">Green transition</a></li>
	<li id="menu-item-13486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13486"><a href="https://oecd-development-matters.org/category/new-social-contract/">New social contract</a></li>
	<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="https://oecd-development-matters.org/category/reviving-multilateralism/">Reviving multilateralism</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
<li id="menu-item-12651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12651"><a href="https://oecd-development-matters.org/category/francais/">Français</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-16801" class="post-16801 post type-post status-publish format-standard has-post-thumbnail hentry category-building-resilience tag-featured tag-natural-resources tag-trade">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="1600" height="768" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?resize=1600%2C768&amp;ssl=1" class="attachment-canard-single-thumbnail size-canard-single-thumbnail wp-post-image jetpack-lazy-image" alt="Image of the world map" data-attachment-id="16810" data-permalink="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/global-diversification-development-matters-1600/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?fit=1600%2C871&amp;ssl=1" data-orig-size="1600,871" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Global-diversification-development-matters-1600" data-image-description data-image-caption data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?fit=720%2C392&amp;ssl=1" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/Global-diversification-development-matters-1600.jpg?resize=1600%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div>
		
		<div class="entry-meta"><span class="cat-links"><a href="https://oecd-development-matters.org/category/building-resilience/" rel="category tag">Building resilience</a></span></div><h1 class="entry-title">A new global economic diversification index</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em>By<strong> Aathira Prasad,</strong> Director, Macroeconomics and <strong>Nasser Saidi</strong>, President, Nasser Saidi &amp; Associates</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<blockquote class="wp-block-quote"><p><strong><em>“My dear, here we must run as fast as we can, just to stay in place. And if you wish to go anywhere you must run twice as fast as that.”  </em></strong></p><cite><strong><em>Lewis Carroll, Alice in Wonderland</em></strong></cite></blockquote>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>The well-known “natural resource curse” comes from the observation that economic growth in nations with an abundance of natural resources tends to be lower and more volatile. A number of empirical regularities characterise these countries: (a) resource-abundant countries tend to underperform their resource-poor counterparts, with evidence of a negative relationship between real GDP growth per capita and resource exports; (b) resource-based economies’ exposure to adverse external shocks leads to macroeconomic instability and higher economic risks; (c) non-resource based activities get crowded out; and (d) institutions tend to be weak and anarchic. &nbsp;&nbsp;</p>



<span id="more-16801"></span>



<p>Economic diversification – a key to addressing economic risks, macroeconomic stability, volatile economic growth and sustainable development issues – has become an everyday term in the policy lexicon of natural resource dependent countries. Although many diversification policies have been implemented over the past several decades, there has been little effort to assess if they have been successful. The majority of existing research focuses on trade diversification.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline"><div class="jetpack_subscription_widget">			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-1">
							Email Address						</label>
						<input type="email" name="email" required="required"
																						style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 15px; border-width: 1px; border-color: #ce6f1a; border-style: solid;"
														value=""
							id="subscribe-field-1"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1"/>
												<button type="submit"
															class="wp-block-button__link"
																						style="background: #ce6f1a; font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 15px; border-width: 1px; border-color: #ce6f1a; border-style: solid;"
														name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</div></div>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>The <a href="https://economicdiversification.com">Global Economic Diversification Index (EDI)</a> aims to fill this gap. The EDI examines economic diversification from a multi-dimensional angle, exploring activity, trade and government revenue diversification. Some of the main findings from the inaugural edition of the EDI are as follows.</p>



<ul><li>For the least diversified nations, overdependence on commodity production and exports has meant growth volatility and a long path to catch up with top performers.</li></ul>



<ul><li>Seven nations have consistently ranked among the top ten countries in the EDI from&nbsp;2000 to 2019, with China joining this cohort from 2008 onwards. Service-led nations stand out among the top-ranked (UK, Ireland, Singapore and Switzerland), highlighting the growing importance of the services sector (and adoption of new technologies) and its pivotal role in enabling a “catch-up” with highly industrialised nations.</li></ul>



<ul><li>At the other extreme, seven nations have remained in the bottom ten, including four oil-producing nations (two from the Gulf Co-operation Council &#8211; GCC) and two low-income and agriculture-dependent countries.</li></ul>



<ul><li>Between 2000 and 2019, the nations that have improved their EDI scores the most include China, the US, Saudi Arabia, Germany and Oman. The GCC nations (except Bahrain) are among the top 20 nations to have improved EDI scores over that period.</li></ul>



<ul><li>Low and lower-middle income nations among the commodity producing nations have the lowest EDI scores overtime. Oman and Kuwait (part of the GCC) rank poorly, but the former has embarked on a diversification path, while the latter, due to ongoing political gridlock, has not undertaken economic reforms.</li></ul>



<ul><li>In regional terms, North America is the best performer and the Sub-Saharan Africa region is the worst performer on a comparative basis (even though their average scores have improved over time) across overall EDI. The fastest pace of improvement in the EDI has been within the MENA region (Figure 1).</li></ul>



<p class="has-text-align-center"><strong>Figure 1. Regional disparities in EDI scores (2000 vs 2019)</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="16808" data-permalink="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/edi-scores-2/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?fit=1121%2C482&amp;ssl=1" data-orig-size="1121,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDI-scores" data-image-description data-image-caption data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?fit=300%2C129&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?fit=720%2C309&amp;ssl=1" width="720" height="309" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=720%2C309&#038;ssl=1" alt class="wp-image-16808 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=1024%2C440&amp;ssl=1 1024w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=300%2C129&amp;ssl=1 300w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=768%2C330&amp;ssl=1 768w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=209%2C90&amp;ssl=1 209w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?w=1121&amp;ssl=1 1121w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=720%2C309&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="16808" data-permalink="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/edi-scores-2/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?fit=1121%2C482&amp;ssl=1" data-orig-size="1121,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDI-scores" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?fit=300%2C129&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?fit=720%2C309&amp;ssl=1" loading="lazy" width="720" height="309" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=720%2C309&#038;ssl=1" alt="" class="wp-image-16808" srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=1024%2C440&amp;ssl=1 1024w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=300%2C129&amp;ssl=1 300w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=768%2C330&amp;ssl=1 768w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?resize=209%2C90&amp;ssl=1 209w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores.jpg?w=1121&amp;ssl=1 1121w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1"  /></noscript></figure>



<ul><li>There is a <strong>positive correlation between the EDI and GDP per capita</strong>. UAE and Norway are examples of nations in the process of diversification that are inching closer to the mean EDI score in 2019. By 2019, almost all countries’ resource rents readings had declined (versus the level in 2000), and many had improved on their EDI scores. This only shows correlation and not causation (Figure 2).</li></ul>



<p class="has-text-align-center"><strong>Figures 2. EDI across commodity producers, by region</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="16809" data-permalink="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/edi-scores-2-tif/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?fit=364%2C228&amp;ssl=1" data-orig-size="364,228" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDI-scores-2.tif" data-image-description data-image-caption data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?fit=364%2C228&amp;ssl=1" width="364" height="228" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=364%2C228&#038;ssl=1" alt class="wp-image-16809 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?w=364&amp;ssl=1 364w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=144%2C90&amp;ssl=1 144w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=364%2C228&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="16809" data-permalink="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/edi-scores-2-tif/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?fit=364%2C228&amp;ssl=1" data-orig-size="364,228" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDI-scores-2.tif" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?fit=364%2C228&amp;ssl=1" loading="lazy" width="364" height="228" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=364%2C228&#038;ssl=1" alt="" class="wp-image-16809" srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?w=364&amp;ssl=1 364w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/07/EDI-scores-2.tif-e1656679469745.png?resize=144%2C90&amp;ssl=1 144w" sizes="(max-width: 364px) 100vw, 364px" data-recalc-dims="1"  /></noscript></figure></div>


<p>The MENA region has lagged behind its regional peers with respect to diversification yet it has caught up relatively fast. This has been supported by diversification strategies introduced by many oil-producing nations in recent years, including the introduction of non-oil taxes (excise, customs and value added taxes to name a few), alongside various liberalisation measures ranging from rights to establishment to trade facilitation measures, and improvements to hard and soft infrastructure.<br><br>For resource-dependent countries, economic diversification (activity, trade and government revenue) is a strategic imperative given their demographics and job creation requirements, as well as their need to achieve sustainable development and to mitigate the macroeconomic risks of volatile commodity prices and markets. The Global EDI aims to provide guidance for countries, policy makers and analysts to design successful diversification strategies and policies, turning resource rents into an engine of growth rather than a barrier to economic development and thereby avoiding the “resource curse”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16801" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16801" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16801" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20A%20new%20global%20economic%20diversification%20index&body=https%3A%2F%2Foecd-development-matters.org%2F2022%2F07%2F01%2Fa-new-global-economic-diversification-index%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="9503765cfe" data-email-share-track-url="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&#038;d=identicon&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" data-lazy-srcset="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=40&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=40&#038;d=identicon&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy' /></noscript><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span><span class="posted-on"><a href="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/" rel="bookmark"><time class="entry-date published" datetime="2022-07-01T13:52:36+01:00">1 July 2022</time><time class="updated" datetime="2022-07-01T13:52:37+01:00">1 July 2022</time></a></span><span class="tags-links"><a href="https://oecd-development-matters.org/tag/featured/" rel="tag">featured</a>, <a href="https://oecd-development-matters.org/tag/natural-resources/" rel="tag">Natural Resources</a>, <a href="https://oecd-development-matters.org/tag/trade/" rel="tag">Trade</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://oecd-development-matters.org/2022/06/28/the-potential-of-social-protection-for-forcibly-displaced-people/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The potential of social protection for forcibly displaced people</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://oecd-development-matters.org/"><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></a></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to this blog</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Enter your email address to receive notifications of new posts</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email address 						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Email address "
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecd-development-matters.org/2022/07/01/a-new-global-economic-diversification-index/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-707500020 tag-link-position-1" style="font-size: 22pt;" aria-label="Africa (148 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-707500019 tag-link-position-2" style="font-size: 11.129411764706pt;" aria-label="Asia (31 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-707500038 tag-link-position-3" style="font-size: 22pt;" aria-label="Covid-19 (146 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/data/" class="tag-cloud-link tag-link-707500025 tag-link-position-4" style="font-size: 8.6588235294118pt;" aria-label="Data (22 items)">Data</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-707500032 tag-link-position-5" style="font-size: 10.8pt;" aria-label="Development finance (30 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-6" style="font-size: 11.294117647059pt;" aria-label="Development in Transition (32 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-707500017 tag-link-position-7" style="font-size: 9.3176470588235pt;" aria-label="Education (24 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-707500021 tag-link-position-8" style="font-size: 8.9882352941176pt;" aria-label="Employment (23 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-9" style="font-size: 17.388235294118pt;" aria-label="Environment (76 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/featured/" class="tag-cloud-link tag-link-707499897 tag-link-position-10" style="font-size: 16.564705882353pt;" aria-label="featured (68 items)">featured</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 8pt;" aria-label="Finance (20 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-707500028 tag-link-position-12" style="font-size: 8pt;" aria-label="Food security (20 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender-women-and-girls/" class="tag-cloud-link tag-link-707500039 tag-link-position-13" style="font-size: 14.588235294118pt;" aria-label="Gender, Women and Girls (52 items)">Gender, Women and Girls</a>
<a href="https://oecd-development-matters.org/tag/green-transition/" class="tag-cloud-link tag-link-16897 tag-link-position-14" style="font-size: 12.941176470588pt;" aria-label="Green transition (41 items)">Green transition</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-15" style="font-size: 8pt;" aria-label="Growth (20 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-16" style="font-size: 12.776470588235pt;" aria-label="Health (40 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-17" style="font-size: 8.9882352941176pt;" aria-label="Immigration (23 items)">Immigration</a>
<a href="https://oecd-development-matters.org/tag/infrastructure/" class="tag-cloud-link tag-link-707500014 tag-link-position-18" style="font-size: 8.3294117647059pt;" aria-label="Infrastructure (21 items)">Infrastructure</a>
<a href="https://oecd-development-matters.org/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-19" style="font-size: 8pt;" aria-label="Innovation (20 items)">Innovation</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-20" style="font-size: 9.3176470588235pt;" aria-label="Jobs (24 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-21" style="font-size: 13.764705882353pt;" aria-label="Latin America (46 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-707500016 tag-link-position-22" style="font-size: 12.117647058824pt;" aria-label="Migration (36 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/new-social-contract/" class="tag-cloud-link tag-link-707500035 tag-link-position-23" style="font-size: 8.3294117647059pt;" aria-label="New social contract (21 items)">New social contract</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-24" style="font-size: 16.070588235294pt;" aria-label="SDGs (64 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-707500031 tag-link-position-25" style="font-size: 9.8117647058824pt;" aria-label="Social Protection (26 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 10.305882352941pt;" aria-label="sustainable development (28 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-27" style="font-size: 10.8pt;" aria-label="Tax (30 items)">Tax</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-707500018 tag-link-position-28" style="font-size: 9.8117647058824pt;" aria-label="Trade (26 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 11.129411764706pt;" aria-label="West Africa (31 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 12.941176470588pt;" aria-label="Women (41 items)">Women</a></div>
</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">DevTalks &#8211; online discussions on Development</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.oecd.org/dev/DevTalks-online-discussions-on-Development.htm"><img width="588" height="277" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" class="image wp-image-14774 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="OECD Insights Blog" data-attachment-id="14774" data-permalink="https://oecd-development-matters.org/devtalks-online-discussions-blog/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-orig-size="588,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DevTalks-online-discussions-blog" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?w=588&amp;ssl=1 588w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?resize=300%2C141&amp;ssl=1 300w" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">Links</h2><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside><aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2022/07/'> July 2022 </option>
	<option value='https://oecd-development-matters.org/2022/06/'> June 2022 </option>
	<option value='https://oecd-development-matters.org/2022/05/'> May 2022 </option>
	<option value='https://oecd-development-matters.org/2022/04/'> April 2022 </option>
	<option value='https://oecd-development-matters.org/2022/03/'> March 2022 </option>
	<option value='https://oecd-development-matters.org/2022/02/'> February 2022 </option>
	<option value='https://oecd-development-matters.org/2022/01/'> January 2022 </option>
	<option value='https://oecd-development-matters.org/2021/12/'> December 2021 </option>
	<option value='https://oecd-development-matters.org/2021/11/'> November 2021 </option>
	<option value='https://oecd-development-matters.org/2021/10/'> October 2021 </option>
	<option value='https://oecd-development-matters.org/2021/09/'> September 2021 </option>
	<option value='https://oecd-development-matters.org/2021/08/'> August 2021 </option>
	<option value='https://oecd-development-matters.org/2021/07/'> July 2021 </option>
	<option value='https://oecd-development-matters.org/2021/06/'> June 2021 </option>
	<option value='https://oecd-development-matters.org/2021/05/'> May 2021 </option>
	<option value='https://oecd-development-matters.org/2021/04/'> April 2021 </option>
	<option value='https://oecd-development-matters.org/2021/03/'> March 2021 </option>
	<option value='https://oecd-development-matters.org/2021/02/'> February 2021 </option>
	<option value='https://oecd-development-matters.org/2021/01/'> January 2021 </option>
	<option value='https://oecd-development-matters.org/2020/12/'> December 2020 </option>
	<option value='https://oecd-development-matters.org/2020/11/'> November 2020 </option>
	<option value='https://oecd-development-matters.org/2020/10/'> October 2020 </option>
	<option value='https://oecd-development-matters.org/2020/09/'> September 2020 </option>
	<option value='https://oecd-development-matters.org/2020/08/'> August 2020 </option>
	<option value='https://oecd-development-matters.org/2020/07/'> July 2020 </option>
	<option value='https://oecd-development-matters.org/2020/06/'> June 2020 </option>
	<option value='https://oecd-development-matters.org/2020/05/'> May 2020 </option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 </option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 </option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 </option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 </option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 </option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 </option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 </option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 </option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 </option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 </option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 </option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 </option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 </option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 </option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 </option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 </option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 </option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 </option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 </option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 </option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 </option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 </option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 </option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 </option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 </option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 </option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 </option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 </option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 </option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 </option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 </option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 </option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 </option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 </option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 </option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 </option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 </option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 </option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 </option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 </option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 </option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 </option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 </option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 </option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 </option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 </option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 </option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 </option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 </option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 </option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 </option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 </option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 </option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 </option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 </option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 </option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 </option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 </option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 </option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 </option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-3" class="widget widget_block">
<ul class="wp-container-1 wp-block-social-links"></ul>
</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a></a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202226'></script>
	<div style="display:none">
			<div class="grofile-hash-map-df93a5e6c27ece59c05ba3cff628e3e6">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2022\/07\/01\/a-new-global-economic-diversification-index\/":16801};
	</script>
				<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='all-css-c1b961b7da2dd9f8bc71f604a43daa85' href='https://oecd-development-matters.org/_static/??-eJyVjEEOwjAMBD9EMEgJ4oJ4CmpcC5m6ThTHzfcBCY4cuO7M7KgBi3bSDlX8zmrwoF4nXODGipCl4GJgng0b187lZWxMY49mu/G7XsvsQgY4teJGAja4UgvZdRb6u/6A8B3eB9f1cjzFlNL5EOMT4PtMQA==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJyVy0EKhDAMQNELjcZhVHQxeBRpo2hqmxQa0ePrQnDhytWHD2+LGQrryArRrxNxAjdqNLhAT4xgV/IDxFlU+EoeiHOXPtuTolgvuCQYKCm4e2SGKRgleS89TbNa2U/Yhf+3Ln911bRFeQAg5EWe'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202226' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/oecd-development-matters.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"6bfb9c0f39","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecd-development-matters.org\/wp-login.php?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2022%2F07%2F01%2Fa-new-global-economic-diversification-index%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJytksFOwzAMhl+ILKJscEI8yuQmbuI2carEaWFPv06igMYhHDhZsj//tn57nZVJLMii51AdcdEjygxm0jHZGrDodXY5+XQYy8P6TYvHuBUNMGSrx6IZFnIglLhFDghSM9qdaPEewWJuUQUhG9+kiF1AJb7GnoHC3/g2ZbGH9ooTzSoQT2pIphY10Ptdy/0NPuN5QbYpa6iSIoiQ2SsqwOVDUQS3TbJURNOmlAua2yVU6gvm5Zd5/zDmR6IhfiY2uq8U7GZFTrVg+JLdE4dIt7d5i6+Pz6dT170cn7orTk79QA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-beta2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'111944416',post:'16801',tz:'1',srv:'oecd-development-matters.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '111944416', '16801' ]);
</script>

</body>
</html>
<!--
	generated in 0.186 seconds
	111586 bytes batcached for 300 seconds
-->
