<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">

<title>Time for a UN agreement on carbon pricing &#8211; Development Matters</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Roboto:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecd-development-matters.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Roboto",sans-serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Roboto",sans-serif}.wf-active .widget_authors > ul > li > a{font-family:"Roboto",sans-serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecd-development-matters.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0bf3aa36c805977dbaecbb9ecf1195c3' href='https://oecd-development-matters.org/_static/??-eJyNUu1uwyAMfKFRVG3a1B/THmVywKJuzYcwKMrbl7SNlKSfv/CB73wc9EmZGAqGohNXR0H0AUsCc9Q+2sooOiNDQatSlLJCGyPy0d9KuNpgh9nprhJb3XE0R8XUZciDljIwPqIyDLEW5TLZZSMFw9U2PwfRHi0BMvqROQep0TErRgdm2HgKL9ntbI7nnLU1E8/3EG1JysWcmvbUds0q+ybYSBAgXxN4mNcU+X+zqR0GzNRa5H75fNDdcJct45CL+z6Z6F+Zmv6B1E5MplRo9LNAb0vsIaMFa4dzScG9lYhEQ8CKo4uyAM9ea1Jox1M9tv753+331273+dOWEwnsJZk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='canard-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://oecd-development-matters.org/wp-content/uploads/2022/04/intersectional-feminism-development-matters.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
.tags-links, .byline, .group-blog .entry-summary + .entry-meta > .posted-on:before, .comments-link { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.9.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.9.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/oecd-development-matters.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJx1zEsOwjAMANELkRqk8FsgjoLa2KrcJnYUO/T6dAkLlk8jzVZDUnESh5r7zGKwkNcxrVAUeyaDNyNpbWR7+lZwXUnC1BhnGhY7bP9fL5YEU+eM0CiPThiqmtuvhsKyj57lcbrE+/UWj+f4AclsPEU='></script>
<script src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://oecd-development-matters.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://oecd-development-matters.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oecd-development-matters.org/wp-json/wp/v2/posts/16500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecd-development-matters.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecd-development-matters.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/" />
<link rel='shortlink' href='https://wp.me/p7zHR6-4i8' />
<link rel="alternate" type="application/json+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2022%2F04%2F20%2Ftime-for-a-un-agreement-on-carbon-pricing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecd-development-matters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecd-development-matters.org%2F2022%2F04%2F20%2Ftime-for-a-un-agreement-on-carbon-pricing%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Carbon pricing is crucial for meeting climate change goals. It has two positive effects. First, it generates an incentive for private actors to take production or consumption decisions consistent with global goals. And second, depending on how it is designed, it can also provide revenues for the public sector. These revenues can be used to&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Time for a UN agreement on carbon pricing" />
<meta property="og:url" content="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/" />
<meta property="og:description" content="Carbon pricing is crucial for meeting climate change goals. It has two positive effects. First, it generates an incentive for private actors to take production or consumption decisions consistent with global goals. And second, depending on how it is designed, it can also provide revenues for the public sector. These revenues can be used to finance public sector investments that contribute to mitigating or adapting to climate change, either at home or in support of developing countries." />
<meta property="article:published_time" content="2022-04-20T13:24:40+00:00" />
<meta property="article:modified_time" content="2022-04-20T13:24:40+00:00" />
<meta property="og:site_name" content="Development Matters" />
<meta property="og:image" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?fit=1200%2C628&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Time for a UN agreement on carbon pricing" />
<meta name="twitter:image" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?fit=1200%2C628&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2017/05/cropped-cropped-dev-matters-identifier.png?fit=161%2C161&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Canard on BIZ site - remove padding above post categories on homepage to align thumbnail 29968927-hc sy*/
.home .entry-meta {
  padding-top: 0px;
}
/* Remove footer bar - 29968927-hc (MA) */

#infinite-footer {
	
	display:none;
}
.post-navigation .nav-next, .post-navigation .nav-previous {
    display: none;
}</style>		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-RY1JZCHZ35'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-RY1JZCHZ35" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-16500 single-format-standard wp-embed-responsive group-blog custom-colors tags-hidden author-hidden comment-hidden">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Discussions on development opportunities and challenges.</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://oecd-development-matters.org/" rel="home"><img src="https://oecd-development-matters.org/wp-content/uploads/2021/10/Development-matters-header.jpg" width="1333" height="219" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272"><a href="https://oecd-development-matters.org/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-15573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15573"><a href="https://oecd-development-matters.org/category/africa/">Africa</a></li>
	<li id="menu-item-15574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15574"><a href="https://oecd-development-matters.org/category/asia/">Asia</a></li>
	<li id="menu-item-15575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15575"><a href="https://oecd-development-matters.org/category/latin-america-and-the-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514"><a href="https://oecd-development-matters.org/category/building-resilience/">Building resilience</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12864"><a href="https://oecd-development-matters.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13317"><a href="https://oecd-development-matters.org/category/green-transition/">Green transition</a></li>
	<li id="menu-item-13486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13486"><a href="https://oecd-development-matters.org/category/new-social-contract/">New social contract</a></li>
	<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="https://oecd-development-matters.org/category/reviving-multilateralism/">Reviving multilateralism</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
<li id="menu-item-12651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12651"><a href="https://oecd-development-matters.org/category/francais/">Français</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-16500" class="post-16500 post type-post status-publish format-standard has-post-thumbnail hentry category-green-transition tag-carbon tag-environment tag-featured">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="1920" height="768" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?resize=1920%2C768&amp;ssl=1" class="attachment-canard-single-thumbnail size-canard-single-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="16503" data-permalink="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/carbon-pricing-development-matters/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?fit=2000%2C1047&amp;ssl=1" data-orig-size="2000,1047" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carbon-pricing-development-matters" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?fit=720%2C377&amp;ssl=1" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2022/04/carbon-pricing-development-matters.jpg?resize=1920%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		
		<div class="entry-meta"><span class="cat-links"><a href="https://oecd-development-matters.org/category/green-transition/" rel="category tag">Green transition</a></span></div><h1 class="entry-title">Time for a UN agreement on carbon pricing</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em>By <a href="https://oecd-development-matters.org/about-professor-jose-antonio-ocampo/" data-type="URL" data-id="https://oecd-development-matters.org/about-professor-jose-antonio-ocampo/">José Antonio Ocampo</a>, Professor at Columbia University and former UN Under-Secretary-General for Economic and Social Affairs and Finance to the G20</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Climate change has become an existential threat to humanity. The world has failed to adopt the decisions needed to meet the Paris Agreement targets, restated at COP26 in Glasgow last year, to keep the rise in average global temperature to under 1.5<sup>o</sup>C above pre-industrial levels and well below 2<sup>o</sup>C. As the <a href="https://report.ipcc.ch/ar6wg3/pdf/IPCC_AR6_WGIII_SummaryForPolicymakers.pdf">most recent report by the Intergovernmental Panel on Climate Change</a> indicates, current national commitments are still insufficient: CO<sub>2</sub> emissions need to fall by around 45% by 2030 from 2010 levels and global emissions need to peak before 2025.</p>



<span id="more-16500"></span>



<p>The long-term costs of not reaching these targets are clear; so too are the significant benefits of meeting them. Most importantly, protecting water sources and biodiversity and avoiding natural disasters associated with climate change will have strong long-term positive effects. There are also significant equity issues, as climate change is affecting developing countries much more severely due to their geographical location and greater dependence on agriculture. Some islands are likely to disappear due to rising sea levels, and tropical regions will be strongly hit.</p>



<p>There are also net economic benefits attached to climate policies. <a href="https://sustainabledevelopment.un.org/index.php?page=view&amp;type=400&amp;nr=126&amp;menu=35">The UN Environment Programme’s Green Economy Report</a> underscored a decade ago the clear positive effects of investing in clean activities. <a href="https://www.imf.org/en/Publications/WP/Issues/2021/03/19/Building-Back-Better-How-Big-Are-Green-Spending-Multipliers-50264">A more recent study by the International Monetary Fund</a> also shows that the positive impact on the economy associated with green investments can be up to seven times greater than that of investments in traditional activities.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline"><div class="jetpack_subscription_widget">			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-1">
							Email Address						</label>
						<input type="email" name="email" required="required"
																						style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 15px; border-width: 1px; border-color: #d4621d; border-style: solid;"
														value=""
							id="subscribe-field-1"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1"/>
												<button type="submit"
															class="wp-block-button__link"
																						style="background: #d4621d; font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 15px; border-width: 1px; border-color: #d4621d; border-style: solid;"
														name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</div></div>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Carbon pricing is crucial for meeting climate change goals. It has two positive effects. First, it generates an incentive for private actors to take production or consumption decisions consistent with global goals. And second, depending on how it is designed, it can also provide revenues for the public sector. These revenues can be used to finance public sector investments that contribute to mitigating or adapting to climate change, either at home or in support of developing countries.</p>



<p>Effective carbon pricing can take different forms. The simplest are taxes on gasoline and diesel, on electricity generated with coal and oil and on goods and services that are energy intensive (metals and some forms of transportation, for example). Explicit carbon taxes, in turn, are an instrument that more than 60 countries have already embraced. However, consumption or production taxes of the former kind may be easier to adopt, especially for developing countries. Large fuel and energy subsidies in several countries must also be scrapped, perhaps by adopting cross subsidies on certain forms of consumption – e.g., taxes on high-income consumers that subsidise low-income households.</p>



<p>A major booster would be the creation of an international market for carbon emissions, expanding the existing European market and integrating it with other markets created by certain US and Canadian states and most recently by China. The great advantage of this mechanism is that it would significantly increase the efficiency of policies to combat climate change. According to <a href="https://www.ieta.org/resources/International_WG/Article6/CLPC_A6%20report_no%20crops.pdf">recent estimates,</a> it can reduce mitigation costs by approximately 60%. By supporting investments in developing countries, such as reforestation, through “nature-based-solutions”, it can also generate significant international developmental benefits. &nbsp;&nbsp;</p>



<p>To support a strong global movement in the fight against climate change, a UN Agreement on Carbon Pricing in the context of the UN Framework Convention on Climate Change (UNFCCC) must be adopted. Its most important element should be the commitment by all countries to a minimum carbon price, which is essential to avoid negative competitive effects on those countries and actors that do meet the commitments. It would also avoid negative spillover effects of unilateral measures such as carbon border adjustment mechanisms that might adversely affect international trade.</p>



<p>Such an agreement should adopt clear targets: for example a 30&#215;30 commitment (a minimum USD 30 tax for a ton of CO<sub>2</sub> in 2030), followed by 40&#215;40 and 50&#215;50 commitments. It should also establish provisions for special and differential treatment, including the adoption of stronger targets by developed countries and partial use of the money raised to support the financing of climate change mitigation and adaptation in developing countries. The Agreement should develop mechanisms to support the design and implementation of those policies by developing countries, as well as appropriate monitoring mechanisms, for example through the reporting mechanisms under the nationally determined contribution (NDC) framework of the UNFCCC.</p>



<p>The Agreement should be complemented by other actions. Combatting other forms of emissions –notably methane—should be central, and perhaps could be included in the Agreement. Direct regulations such as prohibiting new electricity generation plants based on the use of coal, and banning the sale of cars and transportation that use hydrocarbons should be strengthened. Regulations on the efficiency of electricity networks must also be enhanced.</p>



<p>Last but not least, the Agreement should be adopted by the United Nations, given its universal membership and the fact that global co-operation on environmental sustainability was born half a century ago at the UN Stockholm Conference on the Human Environment. As with the Paris Agreement, it should be adopted in the context of UNFCCC, to enhance the instruments that it coordinates to mitigate and adapt to climate change, and the national commitments on carbon prices included in the NDCs. UNFCC should work closely with other multilateral organisations working on this issue, including UNEP, the OECD, the IMF, the World Bank and the regional Multilateral Development Banks.</p>



<p>As we approach the spring meetings of the Bretton Woods institutions this week, including the meetings of Finance Ministers in parallel and the ECOSOC Financing for Development Forum that will follow, a UN agreement on carbon pricing that enhances the UNFCCC should be at the centre of the agenda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16500" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16500" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16500" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&#038;d=identicon&#038;r=g" class="avatar avatar-20 photo jetpack-lazy-image" height="20" width="20" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=40&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=20&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/df93a5e6c27ece59c05ba3cff628e3e6?s=40&#038;d=identicon&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/></noscript><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span><span class="posted-on"><a href="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-20T14:24:40+01:00">20 April 2022</time></a></span><span class="tags-links"><a href="https://oecd-development-matters.org/tag/carbon/" rel="tag">Carbon</a>, <a href="https://oecd-development-matters.org/tag/environment/" rel="tag">Environment</a>, <a href="https://oecd-development-matters.org/tag/featured/" rel="tag">featured</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://oecd-development-matters.org/2022/04/13/why-intersectional-feminism-matters-for-development/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Why intersectional feminism matters for development</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://oecd-development-matters.org/"><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></a></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to this blog</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Enter your email address to receive notifications of new posts</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email address 						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Email address "
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecd-development-matters.org/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 21.83908045977pt;" aria-label="Africa (145 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-2" style="font-size: 11.057471264368pt;" aria-label="Asia (30 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-3" style="font-size: 8pt;" aria-label="China (19 items)">China</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-4" style="font-size: 22pt;" aria-label="Covid-19 (146 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/data/" class="tag-cloud-link tag-link-22379 tag-link-position-5" style="font-size: 8.9655172413793pt;" aria-label="Data (22 items)">Data</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-4282275 tag-link-position-6" style="font-size: 11.057471264368pt;" aria-label="Development finance (30 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-7" style="font-size: 11.540229885057pt;" aria-label="Development in Transition (32 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-8" style="font-size: 9.6091954022988pt;" aria-label="Education (24 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-9" style="font-size: 9.2873563218391pt;" aria-label="Employment (23 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-10" style="font-size: 17.011494252874pt;" aria-label="Environment (71 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/featured/" class="tag-cloud-link tag-link-707499897 tag-link-position-11" style="font-size: 14.436781609195pt;" aria-label="featured (49 items)">featured</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-12" style="font-size: 8.3218390804598pt;" aria-label="Finance (20 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-129003 tag-link-position-13" style="font-size: 8.6436781609195pt;" aria-label="Food security (21 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender-women-and-girls/" class="tag-cloud-link tag-link-701921696 tag-link-position-14" style="font-size: 14.275862068966pt;" aria-label="Gender, Women and Girls (48 items)">Gender, Women and Girls</a>
<a href="https://oecd-development-matters.org/tag/green-transition/" class="tag-cloud-link tag-link-16897 tag-link-position-15" style="font-size: 12.988505747126pt;" aria-label="Green transition (40 items)">Green transition</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-16" style="font-size: 8.3218390804598pt;" aria-label="Growth (20 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-17" style="font-size: 12.988505747126pt;" aria-label="Health (40 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-18" style="font-size: 8.6436781609195pt;" aria-label="Immigration (21 items)">Immigration</a>
<a href="https://oecd-development-matters.org/tag/infrastructure/" class="tag-cloud-link tag-link-32 tag-link-position-19" style="font-size: 8.6436781609195pt;" aria-label="Infrastructure (21 items)">Infrastructure</a>
<a href="https://oecd-development-matters.org/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 8pt;" aria-label="Innovation (19 items)">Innovation</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-21" style="font-size: 9.6091954022988pt;" aria-label="Jobs (24 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-22" style="font-size: 13.954022988506pt;" aria-label="Latin America (46 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-23" style="font-size: 12.183908045977pt;" aria-label="Migration (35 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-24" style="font-size: 16.206896551724pt;" aria-label="SDGs (64 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-25" style="font-size: 10.091954022989pt;" aria-label="Social Protection (26 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 10.574712643678pt;" aria-label="sustainable development (28 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-27" style="font-size: 11.057471264368pt;" aria-label="Tax (30 items)">Tax</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-28" style="font-size: 9.7701149425287pt;" aria-label="Trade (25 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 11.379310344828pt;" aria-label="West Africa (31 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 13.149425287356pt;" aria-label="Women (41 items)">Women</a></div>
</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">DevTalks &#8211; online discussions on Development</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.oecd.org/dev/DevTalks-online-discussions-on-Development.htm"><img width="588" height="277" src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" class="image wp-image-14774 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="OECD Insights Blog" data-attachment-id="14774" data-permalink="https://oecd-development-matters.org/devtalks-online-discussions-blog/" data-orig-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-orig-size="588,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DevTalks-online-discussions-blog" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?w=588&amp;ssl=1 588w, https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?resize=300%2C141&amp;ssl=1 300w" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://i0.wp.com/oecd-development-matters.org/wp-content/uploads/2021/05/DevTalks-online-discussions-blog.jpg?fit=588%2C277&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">Links</h2><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside><aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2022/04/'> April 2022 </option>
	<option value='https://oecd-development-matters.org/2022/03/'> March 2022 </option>
	<option value='https://oecd-development-matters.org/2022/02/'> February 2022 </option>
	<option value='https://oecd-development-matters.org/2022/01/'> January 2022 </option>
	<option value='https://oecd-development-matters.org/2021/12/'> December 2021 </option>
	<option value='https://oecd-development-matters.org/2021/11/'> November 2021 </option>
	<option value='https://oecd-development-matters.org/2021/10/'> October 2021 </option>
	<option value='https://oecd-development-matters.org/2021/09/'> September 2021 </option>
	<option value='https://oecd-development-matters.org/2021/08/'> August 2021 </option>
	<option value='https://oecd-development-matters.org/2021/07/'> July 2021 </option>
	<option value='https://oecd-development-matters.org/2021/06/'> June 2021 </option>
	<option value='https://oecd-development-matters.org/2021/05/'> May 2021 </option>
	<option value='https://oecd-development-matters.org/2021/04/'> April 2021 </option>
	<option value='https://oecd-development-matters.org/2021/03/'> March 2021 </option>
	<option value='https://oecd-development-matters.org/2021/02/'> February 2021 </option>
	<option value='https://oecd-development-matters.org/2021/01/'> January 2021 </option>
	<option value='https://oecd-development-matters.org/2020/12/'> December 2020 </option>
	<option value='https://oecd-development-matters.org/2020/11/'> November 2020 </option>
	<option value='https://oecd-development-matters.org/2020/10/'> October 2020 </option>
	<option value='https://oecd-development-matters.org/2020/09/'> September 2020 </option>
	<option value='https://oecd-development-matters.org/2020/08/'> August 2020 </option>
	<option value='https://oecd-development-matters.org/2020/07/'> July 2020 </option>
	<option value='https://oecd-development-matters.org/2020/06/'> June 2020 </option>
	<option value='https://oecd-development-matters.org/2020/05/'> May 2020 </option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 </option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 </option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 </option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 </option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 </option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 </option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 </option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 </option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 </option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 </option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 </option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 </option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 </option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 </option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 </option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 </option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 </option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 </option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 </option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 </option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 </option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 </option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 </option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 </option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 </option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 </option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 </option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 </option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 </option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 </option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 </option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 </option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 </option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 </option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 </option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 </option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 </option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 </option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 </option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 </option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 </option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 </option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 </option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 </option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 </option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 </option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 </option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 </option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 </option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 </option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 </option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 </option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 </option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 </option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 </option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 </option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 </option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 </option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 </option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 </option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-3" class="widget widget_block">
<ul class="wp-container-1 wp-block-social-links"></ul>
</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a></a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202216'></script>
	<div style="display:none">
			<div class="grofile-hash-map-df93a5e6c27ece59c05ba3cff628e3e6">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2022\/04\/20\/time-for-a-un-agreement-on-carbon-pricing\/":16500};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/20/time-for-a-un-agreement-on-carbon-pricing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://oecd-development-matters.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='all-css-497f7521376e2d4a2be2dac34aebace1' href='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/blocks/subscriptions/view.css?m=1645558044' type='text/css' media='all' />
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202216' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://oecd-development-matters.org/_static/??-eJytkdFOwzAMRX+IkMHEpD4gPgW5iZu4TZwocVrg6ynSpk3jITzwZMk+vtfy3bIyiQVZdA7NEVc9o2Qwi47JtoBVb9mV5NPjXB+2Ky0e4z40wFCsnqtmWMmBUOIeOSFIK2gvRI/3CBZLj6oIxfguRewCKvEtjgwU/sb3KYsj9E9cKKtAvKgpmVbVRB93K/cZnOv7imxT0dAkRRAhc5moAF+fiiK43clSFU27UqlofpJQaaxY1l/P+webm8Yu/hZfn07H4eUwDKfnbzXn4iM='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://oecd-development-matters.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9-a.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'111944416',post:'16500',tz:'1',srv:'oecd-development-matters.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '111944416', '16500' ]);
</script>

</body>
</html>
<!--
	generated in 0.137 seconds
	89501 bytes batcached for 300 seconds
-->
