<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>A new approach to the intractable problem of climate change | Development Matters</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//oecddevelopmentdialogue.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; A new approach to the intractable problem of climate&nbsp;change Comments Feed" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytU9FugzAM/KEFN6NT24dp35KAy9ImBMVJEX8/Q2i3dRWb1r7hi+9sHzb0nah8G7GN4JLobGpMS9B3lXeCnLE4XEVFRfQEt2nWHJHggLFT1VFM0Y/0c26TONQYGn4JCNtCFisxVQKdjK1BWz+J6KDCABQHi38Qm1hfelCDT1E0wdT/lQgqmrahX+j7ZK0gE1FgbUbCbApIuSrLdSm30GJPk+JcoDYUxyk51VOkDIuTwf7hVSoVfCK0D6rRBXQmuQt12ZrKz63I4rksVnNHMyjutjWbZ1k0T5f1r9GltR0XkHHXqThmOC6l0KLjtCVaPgut2Q0icfYkvjNx8UqYNUrn+wBO/I5kqoHWR8Nsunzct/3z0z74G1PlpqFLGrRhmeAZCZ//9c29ypftbrfbrDfy8AEfqo/1?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jU0KAjEMhS9kDAMVdSGeZVpijbRJSVuGub11N4Po7v19PFwKBJVG0jB3KKlHloqRhIxH8UMeQ60H3LDtSZkqlu7RcwRvOhJDloC1rYlgKUHzF7a7VEga5sYqOwOPNLP9Q4180jhkxLHa2A90z7fJna7OXc6Te70BCpBZiw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5McXJ+XklqXglIbW5+UmZOqm5pcWpRYjpQDGhQWj5QnX2uraGpqYWxqZmZqXEWALkfL7E='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecddevelopmentdialogue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 crisis: Why we must prioritise mental health of the world’s&nbsp;displaced' href='https://oecd-development-matters.org/2020/05/19/covid-19-crisis-why-we-must-prioritise-mental-health-of-the-worlds-displaced/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/" />
<link rel='shortlink' href='https://wp.me/p7zHR6-3dh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foecd-development-matters.org%2F2020%2F05%2F20%2Fa-new-approach-to-the-intractable-problem-of-climate-change%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foecd-development-matters.org%2F2020%2F05%2F20%2Fa-new-approach-to-the-intractable-problem-of-climate-change%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A new approach to the intractable problem of climate change" />
<meta property="og:url" content="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/" />
<meta property="og:description" content="By François Candelon, Managing Director and Senior Partner at BCG Paris, and the Global Director of the BCG Henderson Institute, Rodolphe Charme di Carlo, Principal at BCG Paris, and Ambassador at …" />
<meta property="article:published_time" content="2020-05-20T13:18:35+00:00" />
<meta property="article:modified_time" content="2020-05-20T13:30:05+00:00" />
<meta property="og:site_name" content="Development Matters" />
<meta property="og:image" content="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg" />
<meta property="og:image:width" content="3839" />
<meta property="og:image:height" content="2560" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="A new approach to the intractable problem of climate&nbsp;change" />
<meta name="twitter:image" content="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://oecd-development-matters.org/osd.xml" title="Development Matters" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Development Matters" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Development Matters is a platform for discussions on development opportunities and challenges." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://oecd-development-matters.org/feed/;icon-uri=https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By François Candelon, Managing Director and Senior Partner at BCG Paris, and the Global Director of the BCG Henderson Institute, Rodolphe Charme di Carlo, Principal at BCG Paris, and Ambassador at the BCG Henderson Institute, and Yves Morieux, Managing Director and Senior Partner at BCG Middle East, BCG Fellow, and head of BCG Institute for&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/amp/"><style type="text/css" id="custom-colors-css">@media screen and (max-width:767px){.breadcrumbs-root,.breadcrumbs-root:visited,.breadcrumbs-ancestor{background-color:transparent !important;color:inherit !important}}@media screen and (max-width:959px){.main-navigation ul ul,.main-navigation ul ul li,.main-navigation li:hover,.main-navigation li:hover a{background-color:transparent !important;color:#fff !important}}body{color:#444}.widget{color:#444}.widget-title{color:#444}.widget,.site-footer{background-color:#eaecee}.widget,.site-footer{background-color:rgba(234,236,238,.3)}.widget{border-top-color:#eaecee}.widget{border-top-color:rgba(234,236,238,.2)}.site-title a,.site-title a:visited,.site-description{color:#fff}::selection,:selection{color:#fff}.breadcrumbs-root,.breadcrumbs-root:visited{color:#fff}.main-navigation ul ul li,.main-navigation li:hover{background-color:#fff}.menu-toggle{color:#fff}.breadcrumbs-current{color:#6d6d6d}.site-footer,.site-info{color:#386d98}.nav-previous a,.nav-next a,.nav-previous a:visited,.nav-next a:visited,.nav-previous a:hover,.nav-next a:hover{color:#e2eef7}.main-navigation a,.main-navigation a:visited{color:#e2eef7}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.button:hover,button,html input[type="button"],input[type="reset"],input[type="submit"],.button,.button:visited,#infinite-handle span,#infinite-handle span:hover{color:#e2eef7}body,#infinite-footer{background-color:#f5f6f7}</style>
<link rel="icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=32" sizes="32x32" />
<link rel="icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" />
<meta name="msapplication-TileImage" content="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7zHR6&#038;cscache=6&#038;csrev=9" />
		
</head>

<body class="post-template-default single single-post postid-12355 single-format-standard customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"><img width="912" height="161" src="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=912" class="site-logo attachment-big-brother-logo" alt="" data-size="big-brother-logo" itemprop="logo" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=912 912w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=150 150w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=300 300w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=768 768w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png 992w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="694" data-permalink="https://oecd-development-matters.org/dev-matters-identifier-final-2/" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png" data-orig-size="992,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dev-matters-identifier-FINAL" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=700" /></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Development Matters is a platform for discussions on development opportunities and challenges.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="https://oecddevelopmentdialogue.wordpress.com/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a target="_blank" rel="noopener noreferrer" href="https://oecd-development-matters.org/africa/">Africa</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://oecd-development-matters.org/asia/">Asia</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://oecd-development-matters.org/latin-america-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://oecd-development-matters.org/climate-change/">Climate change</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://oecd-development-matters.org/finance/">Development finance</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://oecd-development-matters.org/food-security/">Food security</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://oecd-development-matters.org/gender/">Gender</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://oecd-development-matters.org/sustainable-development/">SDGs</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://oecd-development-matters.org/">Home</a><span class="breadcrumbs-current">A new approach to the intractable problem of climate&nbsp;change</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-12355" class="post-12355 post type-post status-publish format-standard hentry category-climate-change category-covid-19 tag-climate-change tag-coronavirus tag-covid-19 tag-environment">
	<header class="entry-header">
					<h1 class="entry-title">A new approach to the intractable problem of climate&nbsp;change</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/" rel="bookmark"><time class="entry-date published" datetime="2020-05-20T14:18:35+01:00">20 May 2020</time><time class="updated" datetime="2020-05-20T14:30:05+01:00">20 May 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span>
			<span class="entry-categories"><a href="https://oecd-development-matters.org/category/climate-change/" rel="category tag">Climate change</a>, <a href="https://oecd-development-matters.org/category/covid-19/" rel="category tag">Covid-19</a></span><span class="entry-tags"><a href="https://oecd-development-matters.org/tag/climate-change/" rel="tag">Climate change</a>, <a href="https://oecd-development-matters.org/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://oecd-development-matters.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://oecd-development-matters.org/tag/environment/" rel="tag">Environment</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:justify;"><em>By<strong> François Candelon</strong>, Managing Director and Senior Partner at BCG Paris, and the Global Director of the BCG Henderson Institute, <strong>Rodolphe Charme di Carlo</strong>, Principal at BCG Paris, and Ambassador at the BCG Henderson Institute, and <strong>Yves Morieux</strong>, Managing Director and Senior Partner at BCG Middle East, BCG Fellow, and head of BCG Institute for Organization</em></p>
<hr />
<p style="text-align:center;"><em>This blog is part of <a href="https://oecd-development-matters.org/category/covid-19/">a series on tackling COVID-19</a> in developing countries. Visit the OECD <a href="http://www.oecd.org/coronavirus/en/">dedicated page</a> to access the OECD’s data, analysis and recommendations on the health, economic, financial and societal impacts of COVID-19 worldwide.</em></p>
<hr />
<p style="text-align:justify;"><img data-attachment-id="12357" data-permalink="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/climate-change-covid-19/#main" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg" data-orig-size="3839,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock \/ diy13&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;1669763125&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="climate-change-covid-19" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=700" class=" wp-image-12357 alignleft" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=383&#038;h=255" alt="climate-change-covid-19" width="383" height="255" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=383&amp;h=255 383w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=766&amp;h=510 766w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=150&amp;h=100 150w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/climate-change-covid-19.jpg?w=300&amp;h=200 300w" sizes="(max-width: 383px) 100vw, 383px" />“<a href="https://twitter.com/GernotWagner/status/1240449471445700608">COVID-19 is climate on warp speed</a>” said Gernot Wagner, climate economist at NYU. Both trends show exponential growth – in infected people and CO2 emissions respectively – while capacity to fight them remains limited. Still, while governments enforce emergency measures around the globe, little action on climate has happened to date. Therefore, the actual question to solve is not “what can we do?” but rather “why not now?”</p>
<p style="text-align:justify;">Bringing an alternative and rigorously structured approach can help to find practical, impactful solutions. The concept of <a href="https://www.bcg.com/capabilities/smart-simplicity/smart-simplicity-concept.aspx">Smart Simplicity</a>, applying principles of sociology to solving complex organisational problems in business and <a href="https://www.bcg.com/fr-fr/publications/2020/fighting-hunger-other-complex-problems-with-smart-simplicity.aspx">beyond</a>, can play this role by analysing inaction from two angles. First, the <strong><em>systemic lens </em></strong>&#8211; stemming from Thomas Schelling’s work &#8211; assesses how individual behaviours combine to produce collective outcomes that cannot directly be traced back to individual motives. Second, the <strong><em>strategic lens, </em></strong>legacy of Herbert Simon’s “bounded rationality”, analyses individual behaviours within the context of problems they try to solve, with resources to mobilise and constraints to cope with.<span id="more-12355"></span></p>
<p style="text-align:justify;">Today, we are stuck in a <strong><em>systemic</em></strong> vicious circle: current behaviours are negatively influencing each other while driving negative overall impact on climate change. Aggregate demand for fossil energy is high (although temporarily down under the current crisis and likely to go up as the recovery begins) while <a href="https://www.ft.com/content/d63d0618-6928-11ea-800d-da70cff6e4d3">prices are low</a>, tempering companies’ rationale to adopt sustainable behaviours.</p>
<p style="text-align:justify;">As a direct consequence, consumers face higher prices for climate-friendly items, moderating their willingness and ability to buy. Also worrying is that growth in renewable energy capacity has declined <a href="https://www.iea.org/news/the-covid-19-crisis-is-hurting-but-not-halting-global-growth-in-renewable-power-capacity">by 13% in 2020</a> due to the COVID-19 crisis. Hence, for now, non-sustainable business models allow firms to maintain investor returns. Governments could have a central role in addressing this inertia, thanks to their regulatory power. However, their influence is constrained by political dynamics – notably the influence exerted by <a href="https://www.cambridge.org/core/journals/perspectives-on-politics/article/testing-theories-of-american-politics-elites-interest-groups-and-average-citizens/62327F513959D0A304D4893B382B992B">vested interests via lobbying and campaign finance</a>; as well as voters’ opposition driven by purchasing power’s <a href="https://www.france24.com/en/20181127-france-climate-yellow-vests-macron-fuel-tax-protests-nuclear-melenchon-pen-faure">“world end vs. month end” dilemma</a>. Even France, in spite of significantly contributing to treaty design, didn’t achieve <a href="https://www.lefigaro.fr/sciences/2018/09/13/01008-20180913ARTFIG00175-climat-la-france-ne-respecte-toujours-pas-ses-engagements.php">its COP 21 target</a>, partially due to Yellow Vests advocacy against rise on fossil fuel tax.</p>
<p style="text-align:justify;">Still, there is hope: individuals drive these organisations, within their fiduciary duties. The first step to unlock action is to understand these individual behaviours, using the <strong><em>strategic view.</em></strong></p>
<p><strong><u>Step 1: understand rationale for current individual actions</u></strong></p>
<p>“Rational” does not mean “selfish” or even “utilitarian” behaviours, and this diagram helps understand the absence of individual action until now.</p>
<p><img data-attachment-id="12358" data-permalink="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/covid-19-climate-1/#main" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png" data-orig-size="1468,823" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid-19-Climate-1" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=700" class=" size-full wp-image-12358 aligncenter" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=700" alt="covid-19-Climate-1" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=700 700w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=1398 1398w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=150 150w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=300 300w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=768 768w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-1.png?w=1024 1024w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p style="text-align:justify;">Ultimately, mass adoption of climate-friendly behaviours can happen only when most customers have wide access to sustainable purchase options for an equivalent price per quality. This typically takes time, even with government incentives, <a href="https://elbil.no/english/">as EVs in Norway</a>. Immediate action is therefore critical to start this process, and <strong>integrators</strong> are necessary keys to unlock it.</p>
<p><strong><u>Step 2: Identify integrators to switch towards a virtuous circle</u></strong></p>
<p style="text-align:justify;">In addition, young talents, expecting to bear the cost of climate inaction in their lifespan, also have significant influence on companies as employees, especially considering current talent shortage. This trend is already visible: in 2019, <a href="https://www.fastcompany.com/90306556/most-millennials-would-take-a-pay-cut-to-work-at-a-sustainable-company">40% of American <em>millennial </em>survey respondents had already chosen a job based on employers’ sustainability</a> and the <a href="https://www.hrdive.com/news/energy-sector-may-face-impending-talent-emergency/548086/">energy industry</a> is especially vulnerable.</p>
<p style="text-align:justify;">Finally, environmentally conscious customers (governments, companies or individuals) have an amplifying influence: they push companies to develop sustainable offering, finance the experience curve and set example for other customers. As soon as this group reaches significant scale, they can become preponderating ‘determinators’ of market value. And such a shift can happen rapidly, as the US coal industry drop in multiples in 2009 showed.</p>
<p style="text-align:justify;">One may ask about governments and multilateral institutions. They unfortunately cannot play this role, either lacking influence, like Central Banks without regulatory power beyond fiscal policy, or interest for change, as the WTO for which climate regulations may harm its core mandate.</p>
<p style="text-align:justify;">Now, to understand how action from integrators can provoke a dramatic change on climate action, we need to link back to the <strong><em>systemic view</em></strong>. Indeed, as sociology shows, the tighter the vicious circle a system is trapped in, the more dramatic the effect of unlocking it, in speed and scale. All forces that kept the ecosystem in its previous equilibrium are instantly reverted, making today’s situation both a significant issue and an incredible opportunity.</p>
<p style="text-align:justify;"><img data-attachment-id="12359" data-permalink="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/covid-19-climate-2/#main" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png" data-orig-size="1463,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid-19-Climate-2" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=700" class=" size-full wp-image-12359 aligncenter" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=700" alt="covid-19-Climate-2" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=700 700w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=1398 1398w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=150 150w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=300 300w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=768 768w, https://oecddevelopmentdialogue.files.wordpress.com/2020/05/covid-19-climate-2.png?w=1024 1024w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p><strong><u><br />
What now?</u></strong></p>
<p style="text-align:justify;">While young talent is already concretely <a href="https://www.forbes.com/sites/marissaperetz/2017/11/08/attract-and-retain-millennials-by-making-this-commitment/#414f78351163">influencing companies to act on climate change</a>, the immediate priority is to catalyse investors’ intervention, by increasing their knowledge and influence. The objective is to make climate vulnerability a primary consideration in portfolio management, for example adopting <a href="https://sciencebasedtargets.org/financial-institutions/">science-based targets</a>, with full investment managers’ commitment. Leading investors have started moving, as Larry Fink wrote “Climate Risk Is Investment Risk” in Blackrock’s latest <a href="https://www.blackrock.com/corporate/investor-relations/larry-fink-ceo-letter">CEO Letter</a>. Still, this is insufficient. But hope is there. As social science tells us: immediate dramatic change can happen. And the cost of failing would be paramount for humanity. Unlike COVID-19, the Climate “pandemic” will not peak (no “herd immunity”)… but, luckily, we know the “offset CO2 emissions” vaccine already.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12355" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12355" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12355" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-111944416-12355-5ec5f0e550596' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=111944416&amp;post_id=12355&amp;origin=oecddevelopmentdialogue.wordpress.com&amp;obj_id=111944416-12355-5ec5f0e550596&amp;domain=oecd-development-matters.org' data-name='like-post-frame-111944416-12355-5ec5f0e550596'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://oecd-development-matters.org/2020/05/19/covid-19-crisis-why-we-must-prioritise-mental-health-of-the-worlds-displaced/" rel="prev"><span class="meta-nav">&larr;</span> COVID-19 crisis: Why we must prioritise mental health of the world’s&nbsp;displaced</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow this blog</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="111944416"/>
                    <input type="hidden" name="source" value="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d2facf3b4c" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 22pt;" aria-label="Africa (87 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/africa-forum/" class="tag-cloud-link tag-link-81929620 tag-link-position-2" style="font-size: 8.5675675675676pt;" aria-label="Africa Forum (16 items)">Africa Forum</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-3" style="font-size: 11.027027027027pt;" aria-label="Asia (22 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/business/" class="tag-cloud-link tag-link-179 tag-link-position-4" style="font-size: 8.5675675675676pt;" aria-label="business (16 items)">business</a>
<a href="https://oecd-development-matters.org/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-5" style="font-size: 8pt;" aria-label="China (15 items)">China</a>
<a href="https://oecd-development-matters.org/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-6" style="font-size: 9.8918918918919pt;" aria-label="Climate change (19 items)">Climate change</a>
<a href="https://oecd-development-matters.org/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-7" style="font-size: 16.702702702703pt;" aria-label="Coronavirus (45 items)">Coronavirus</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-8" style="font-size: 17.081081081081pt;" aria-label="Covid-19 (47 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-4282275 tag-link-position-9" style="font-size: 11.027027027027pt;" aria-label="Development finance (22 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-10" style="font-size: 9.5135135135135pt;" aria-label="Development in Transition (18 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-11" style="font-size: 9.5135135135135pt;" aria-label="Education (18 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-12" style="font-size: 9.5135135135135pt;" aria-label="Employment (18 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-13" style="font-size: 11.027027027027pt;" aria-label="Environment (22 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/equality/" class="tag-cloud-link tag-link-47506 tag-link-position-14" style="font-size: 8pt;" aria-label="Equality (15 items)">Equality</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-15" style="font-size: 9.8918918918919pt;" aria-label="Finance (19 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-129003 tag-link-position-16" style="font-size: 8.5675675675676pt;" aria-label="Food security (16 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender/" class="tag-cloud-link tag-link-27915 tag-link-position-17" style="font-size: 16.324324324324pt;" aria-label="Gender (43 items)">Gender</a>
<a href="https://oecd-development-matters.org/tag/gfd/" class="tag-cloud-link tag-link-1044529 tag-link-position-18" style="font-size: 8.5675675675676pt;" aria-label="GFD (16 items)">GFD</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-19" style="font-size: 8.5675675675676pt;" aria-label="Growth (16 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-20" style="font-size: 13.864864864865pt;" aria-label="Health (31 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-21" style="font-size: 9.1351351351351pt;" aria-label="Jobs (17 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-22" style="font-size: 11.405405405405pt;" aria-label="Latin America (23 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-23" style="font-size: 8.5675675675676pt;" aria-label="Migration (16 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-24" style="font-size: 18.594594594595pt;" aria-label="SDGs (56 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/sigi/" class="tag-cloud-link tag-link-359628 tag-link-position-25" style="font-size: 9.1351351351351pt;" aria-label="SIGI (17 items)">SIGI</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-26" style="font-size: 9.8918918918919pt;" aria-label="Social Protection (19 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-27" style="font-size: 12.351351351351pt;" aria-label="sustainable development (26 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-28" style="font-size: 8.5675675675676pt;" aria-label="Trade (16 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 12.72972972973pt;" aria-label="West Africa (27 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 15.945945945946pt;" aria-label="Women (41 items)">Women</a></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://oecd-development-matters.org/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/" aria-current="page">A new approach to the intractable problem of climate&nbsp;change</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/05/19/covid-19-crisis-why-we-must-prioritise-mental-health-of-the-worlds-displaced/">COVID-19 crisis: Why we must prioritise mental health of the world’s&nbsp;displaced</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/05/18/driving-africas-industrialisation-on-the-back-of-covid-19/">Driving Africa’s industrialisation on the back of&nbsp;COVID-19</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/05/18/social-protection-and-sub-regional-integration-fundamental-instruments-for-post-covid-19-social-reconstruction/">Social protection and sub-regional integration: fundamental instruments for post-COVID-19 social&nbsp;reconstruction</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/05/14/exceptional-measures-for-exceptional-times/">Exceptional measures for exceptional&nbsp;times</a>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2020/05/'> May 2020 &nbsp;(14)</option>
	<option value='https://oecd-development-matters.org/2020/04/'> April 2020 &nbsp;(28)</option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 &nbsp;(12)</option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 &nbsp;(10)</option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://oecd-development-matters.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2214">Africa&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="1612">Asia&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="40821">Civil Society&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16897">Climate change&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="5862361">Country systems&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="694479852">Covid-19&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="22379">data&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4282275">Development finance&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="609568567">Development in Transition&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7915">Employment&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="129003">Food security&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13177">Human Development&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="150052">Humanitarian&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="32">Infrastructure&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11788">Interview&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10415980">Latin America/Caribbean&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1916191">Least developed countries&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="310931">Natural Resources&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="688065">ODA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13217">policy&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="61137">Private Sector&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="9514340">SDGs&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="801">Security&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="38216724">Shifting wealth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56490">SME&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3063926">Social Protection&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1595">Trade&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18954">Youth&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">OECD Insights Blog </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://oecdinsights.org/"><img class="image alignnone" src="http://oecdinsights.org/wp-content/uploads/2014/10/oecd-insights-logo21.png" alt="" width="632" height="131" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Links</h1><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
							<div id="social-links">
					<div class="social-links"><ul id="menu-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/"><span class="screen-reader-text">OECD work on development</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/"><span class="screen-reader-text">OECD Development Centre</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm"><span class="screen-reader-text">OECD Development Assistance Committee</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/"><span class="screen-reader-text">OECD Development Co-operation Directorate</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/"><span class="screen-reader-text">Sahel and West Africa Club</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/"><span class="screen-reader-text">OECD Gender Portal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm"><span class="screen-reader-text">Africa&#8217;s Development Dynamics</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/"><span class="screen-reader-text">Latin American Economic Outlook</span></a></li>
</ul></div>				</div>
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202021y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="111944416" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oecd-development-matters.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Development Matters" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c24da919b1" /><input type="hidden" name="_wp_http_referer" value="/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2020\/05\/20\/a-new-approach-to-the-intractable-problem-of-climate-change\/":12355};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/20/a-new-approach-to-the-intractable-problem-of-climate-change/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"111944416","siteName":"Development Matters","siteURL":"https:\/\/oecd-development-matters.org","icon":"<img alt='' src='https:\/\/oecddevelopmentdialogue.files.wordpress.com\/2017\/05\/cropped-cropped-dev-matters-identifier.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F05%2F20%2Fa-new-approach-to-the-intractable-problem-of-climate-change%2F&signup_flow=account&domain=oecd-development-matters.org","themeURL":"","xhrURL":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"38e26bd641","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d2facf3b4c\" \/>","referer":"https:\/\/oecd-development-matters.org\/2020\/05\/20\/a-new-approach-to-the-intractable-problem-of-climate-change\/","canFollow":"1","feedID":"49152573","statusMessage":"","customizeLink":"https:\/\/oecddevelopmentdialogue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foecddevelopmentdialogue.wordpress.com%2F2020%2F05%2F20%2Fa-new-approach-to-the-intractable-problem-of-climate-change%2F","postID":"12355","shortlink":"https:\/\/wp.me\/p7zHR6-3dh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oecd-development-matters.org\/12355","statsLink":"https:\/\/wordpress.com\/stats\/post\/12355\/oecd-development-matters.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,439 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F05%2F20%2Fa-new-approach-to-the-intractable-problem-of-climate-change%2F&signup_flow=account&domain=oecd-development-matters.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"254f3c514e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecddevelopmentdialogue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F05%2F20%2Fa-new-approach-to-the-intractable-problem-of-climate-change%2F","blog_id":"111944416","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=111944416&v=wpcom&tz=1&user_id=0&subd=oecddevelopmentdialogue","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVNty4yAM/aHFqiftNHnY2W/BIDuyuS0Cu+nXF7dx69Rp9tIn4EjnSAgJmIJQ3iV0CXoGjSMpDE9Vzz/g0hQ8J4vMssMr1v53xng6LxW5kXD6o1uPKUg1iIhMzxtVm0UwuSPHYGhAhkLKeJROG4yLMzllsi7GOXniBCM67eNsCt6cWjKmsuQ+ay/CbTZGMCUUqCmR684hoa7vdrv7Xb0HhxO/ZtkYr4ZzlLIvrqUi/AaLa/ddgnS5HBuMXbFEhH1VV3diCspbaDIZDVTvHZDTuKn7X0tob0sZpT59U0fW9XclkJUMKI7JmttK/1t8JaPPjOZG6Ve9UxKzBRJvPdTPzdQATxRuNdyGdAF8JqYjlsmAkBtoqBNN9AWJM83JkTqZyG868GsODxRKHDeI1qvMoqVNBVeZSl3aWzQygpWcMJad8CPGSPNUvGP/qJBiKfrmnmuSmi81k95310aSw8fsrfHLf2Dtde0xzu8Ny3+xADc482yK1kiKwEcZS3MtayH9sj/rh/3hcHi8f6z7F99Y2w4='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'111944416','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'111944416','v':'wpcom','tz':'1','user_id':'0','post':'12355','subd':'oecddevelopmentdialogue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZPyVYXTl4XWpZfDZXUCx6VEJ5P0xdfEkteTEtP0xocWxpLC0lUWhHfm80UCssXXhZR1U0bGtKdGtpP0xRbXl8REtUL2crLlg2azhIZ2twbT1hcF9sYUpFayZdQV80d2kyVi5TQ01vSUd4LGRWMU5fMUdwdlRneGkvK0ZKeHhrW0UzZX52aGVZT21PVn5lQ011MUI5LUtDQ2pfN3ByMlF2QV9nR1N5NFdYVk43RGtfcy8rJkY5WFdRWw=='}]);
_stq.push([ 'clickTrackerInit', '111944416', '12355' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>