<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the crisis? | Development Matters</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecd-development-matters.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media ( min-width: 980px ){.wf-active h1{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h2{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h3{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h4{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h5{font-style:normal;font-weight:400}}@media ( min-width: 980px ){.wf-active h6{font-style:normal;font-weight:400}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//oecddevelopmentdialogue.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Feed" href="https://oecd-development-matters.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; Comments Feed" href="https://oecd-development-matters.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Development Matters &raquo; South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the&nbsp;crisis? Comments Feed" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1-RC1-47624"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylUttugzAM/aEFQ7eu8DDtWwhkzG1CojhZxd/PkLajZaXS9pbYPhf5GI5ONLYPqg9gonA6dtgTHF1jjSCDWg03v6wheoIZ7Iz5iFoLwqCEajFg353YoHypdptNvgVmMbaHFimc3guymQeNB0WwV8HVzUFMv7vaXeSvVL7jjlewy8qsABlRtyC1neDS134ACoNWa6rOK4PRXFq/A5a6k8zMbj3YGETnsf0rha/HJdID+OOtMy0XLQVKCmn/X6iOd0kbe/JSZJs8K8R0AAmXGlkyNW34H9aSK828c2u31bW4xri5blwdxgnDSrXSyvDYGixdtJScNpE4Zx4+Gbg8sis5M1KnawQevK4kKEJvAzKaLo8FZ5ICFyVI5Oi95Yr/yfrdvBXbssyr5yp/3X8DGuFbcA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1-RC1-47624' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1-RC1-47624' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jU0KAjEMhS9kDAMVdSGeZVpijbRJSVuGub11N4Po7v19PFwKBJVG0jB3KKlHloqRhIxH8UMeQ60H3LDtSZkqlu7RcwRvOhJDloC1rYlgKUHzF7a7VEga5sYqOwOPNLP9Q4180jhkxLHa2A90z7fJna7OXc6Te70BCpBZiw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWTEswIPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3O3qRA2zwle1mIiOowYQbKqa4tEBdNtX5fLIQiVuXGX1REBB1ih5acumxK904jCxqOnI4gfRuysXr/JcS9ph/EUf+PXYh7cOQdfpy8fsA1+FS2LqyVWNtcX8DZVpolw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5McXJ+XklqXglIbW5+UmZOqm5pcWpRYjpQDGhQWj5QnX2uraGpqYWxqZmZqXEWALkfL7E='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecddevelopmentdialogue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Localisation of production: COVID-19’s medium-term&nbsp;impact' href='https://oecd-development-matters.org/2020/04/27/localisation-of-production-covid-19s-medium-term-impact/' />
<link rel='next' title='Don&#8217;t put export bans on medical supplies during COVID-19. Why trade should flow freely to the world&#8217;s poorest&nbsp;countries' href='https://oecd-development-matters.org/2020/04/28/dont-put-export-bans-on-medical-supplies-during-covid-19-why-trade-should-flow-freely-to-the-worlds-poorest-countries/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/" />
<link rel='shortlink' href='https://wp.me/p7zHR6-399' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foecd-development-matters.org%2F2020%2F04%2F28%2Fsouth-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foecd-development-matters.org%2F2020%2F04%2F28%2Fsouth-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the crisis?" />
<meta property="og:url" content="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/" />
<meta property="og:description" content="By Alan Hirsch, Professor of Development Policy and Practice at The Nelson Mandela School of Public Governance at University of Cape Town This blog is part of a series on tackling COVID-19 in devel…" />
<meta property="article:published_time" content="2020-04-28T10:00:19+00:00" />
<meta property="article:modified_time" content="2020-04-28T16:08:58+00:00" />
<meta property="og:site_name" content="Development Matters" />
<meta property="og:image" content="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg" />
<meta property="og:image:width" content="3992" />
<meta property="og:image:height" content="2992" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the&nbsp;crisis?" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://oecd-development-matters.org/osd.xml" title="Development Matters" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Development Matters" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Development Matters is a platform for discussions on development opportunities and challenges." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://oecd-development-matters.org/feed/;icon-uri=https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Alan Hirsch, Professor of Development Policy and Practice at The Nelson Mandela School of Public Governance at University of Cape Town This blog is part of a series on tackling COVID-19 in developing countries. Visit the OECD dedicated page to access the OECD’s data, analysis and recommendations on the health, economic, financial and societal impacts of COVID-19&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/amp/"><style type="text/css" id="custom-colors-css">@media screen and (max-width:767px){.breadcrumbs-root,.breadcrumbs-root:visited,.breadcrumbs-ancestor{background-color:transparent !important;color:inherit !important}}@media screen and (max-width:959px){.main-navigation ul ul,.main-navigation ul ul li,.main-navigation li:hover,.main-navigation li:hover a{background-color:transparent !important;color:#fff !important}}body{color:#444}.widget{color:#444}.widget-title{color:#444}.widget,.site-footer{background-color:#eaecee}.widget,.site-footer{background-color:rgba(234,236,238,.3)}.widget{border-top-color:#eaecee}.widget{border-top-color:rgba(234,236,238,.2)}.site-title a,.site-title a:visited,.site-description{color:#fff}::selection,:selection{color:#fff}.breadcrumbs-root,.breadcrumbs-root:visited{color:#fff}.main-navigation ul ul li,.main-navigation li:hover{background-color:#fff}.menu-toggle{color:#fff}.breadcrumbs-current{color:#6d6d6d}.site-footer,.site-info{color:#386d98}.nav-previous a,.nav-next a,.nav-previous a:visited,.nav-next a:visited,.nav-previous a:hover,.nav-next a:hover{color:#e2eef7}.main-navigation a,.main-navigation a:visited{color:#e2eef7}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,.button:hover,button,html input[type="button"],input[type="reset"],input[type="submit"],.button,.button:visited,#infinite-handle span,#infinite-handle span:hover{color:#e2eef7}body,#infinite-footer{background-color:#f5f6f7}</style>
<link rel="icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=32" sizes="32x32" />
<link rel="icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" />
<meta name="msapplication-TileImage" content="https://oecddevelopmentdialogue.files.wordpress.com/2017/05/cropped-cropped-dev-matters-identifier.png?w=161" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7zHR6&#038;cscache=6&#038;csrev=9" />
		
</head>

<body class="post-template-default single single-post postid-12099 single-format-standard customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://oecd-development-matters.org/" class="site-logo-link" rel="home" itemprop="url"><img width="912" height="161" src="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=912" class="site-logo attachment-big-brother-logo" alt="" data-size="big-brother-logo" itemprop="logo" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=912 912w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=150 150w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=300 300w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=768 768w, https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png 992w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="694" data-permalink="https://oecd-development-matters.org/dev-matters-identifier-final-2/" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png" data-orig-size="992,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dev-matters-identifier-FINAL" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2016/06/dev-matters-identifier-final.png?w=700" /></a>			<h1 class="site-title"><a href="https://oecd-development-matters.org/" rel="home">Development Matters</a></h1>
			<h2 class="site-description">Development Matters is a platform for discussions on development opportunities and challenges.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="https://oecddevelopmentdialogue.wordpress.com/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-271"><a href="https://oecd-development-matters.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="https://oecd-development-matters.org/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289"><a href="https://oecd-development-matters.org/category/africa/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a target="_blank" rel="noopener noreferrer" href="https://oecd-development-matters.org/africa/">Africa</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://oecd-development-matters.org/asia/">Asia</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://oecd-development-matters.org/latin-america-caribbean/">Latin America and the Caribbean</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-has-children menu-item-346"><a href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/">Themes</a>
<ul class="sub-menu">
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://oecd-development-matters.org/climate-change/">Climate change</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://oecd-development-matters.org/finance/">Development finance</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://oecd-development-matters.org/food-security/">Food security</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://oecd-development-matters.org/gender/">Gender</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://oecd-development-matters.org/sustainable-development/">SDGs</a></li>
</ul>
</li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://oecd-development-matters.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://oecd-development-matters.org/contact/">Contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://oecd-development-matters.org/">Home</a><span class="breadcrumbs-current">South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the&nbsp;crisis?</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-12099" class="post-12099 post type-post status-publish format-standard hentry category-africa category-covid-19 tag-africa tag-coronavirus tag-covid-19 tag-south-africa">
	<header class="entry-header">
					<h1 class="entry-title">South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the&nbsp;crisis?</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/" rel="bookmark"><time class="entry-date published" datetime="2020-04-28T11:00:19+01:00">28 April 2020</time><time class="updated" datetime="2020-04-28T17:08:58+01:00">28 April 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://oecd-development-matters.org/author/oecddevcentre/">Development Matters</a></span></span>
			<span class="entry-categories"><a href="https://oecd-development-matters.org/category/africa/" rel="category tag">Africa</a>, <a href="https://oecd-development-matters.org/category/covid-19/" rel="category tag">Covid-19</a></span><span class="entry-tags"><a href="https://oecd-development-matters.org/tag/africa/" rel="tag">Africa</a>, <a href="https://oecd-development-matters.org/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://oecd-development-matters.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://oecd-development-matters.org/tag/south-africa/" rel="tag">South Africa</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:justify;"><em>By <strong>Alan Hirsch</strong>, Professor of Development Policy and Practice at The Nelson Mandela School of Public Governance at University of Cape Town</em></p>
<hr />
<p style="text-align:center;"><em>This blog is part <a href="https://oecd-development-matters.org/category/covid-19/">of a series on tackling COVID-19</a> in developing countries. Visit the OECD <a href="http://www.oecd.org/coronavirus/en/">dedicated page</a> to access the OECD’s data, analysis and recommendations on the health, economic, financial and societal impacts of COVID-19 worldwide.</em></p>
<hr />
<figure data-shortcode="caption" id="attachment_12101" aria-describedby="caption-attachment-12101" style="width: 479px" class="wp-caption alignleft"><img data-attachment-id="12101" data-permalink="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/shutterstock_1690975615/#main" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg" data-orig-size="3992,2992" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock \/ fivepointsix&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;1690975615&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shutterstock_1690975615" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=300" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=700" class="  wp-image-12101 alignleft" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=479&#038;h=359" alt="shutterstock_1690975615" width="479" height="359" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=479&amp;h=359 479w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=958&amp;h=718 958w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=150&amp;h=112 150w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=300&amp;h=225 300w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/shutterstock_1690975615.jpg?w=768&amp;h=576 768w" sizes="(max-width: 479px) 100vw, 479px" /><figcaption id="caption-attachment-12101" class="wp-caption-text">Empty streets in Cape Town, South Africa, during the Covid 19 lockdown. April 2nd 2020. Photo: Shutterstock</figcaption></figure>
<p style="text-align:justify;">On April 21<sup>st</sup>, President Ramaphosa announced a huge economic support programme designed to assist the vulnerable poor and sustain small and medium businesses in distress. The package is valued at R500bn or $25bn, including R200bn in credit guarantees and R130bn through reprioritisation of the budget. Some of the funds will also come from the Unemployment Insurance Fund. It is a massive package by South African standards at 10 percent of GDP or a third of the annual budget. The package has been widely acclaimed, almost across the entire political spectrum. It is pro-poor and pro-formal sector employee; and supports businesses through SME support, a job creation and retention fund, as well as through credit support.<span id="more-12099"></span></p>
<p><img data-attachment-id="12103" data-permalink="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/alan-hirsch-table/#main" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png" data-orig-size="600,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alan-Hirsch-table" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png?w=272" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png?w=600" class=" size-full wp-image-12103 aligncenter" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png?w=700" alt="Alan-Hirsch-table" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png 600w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png?w=136 136w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-table.png?w=272 272w" sizes="(max-width: 600px) 100vw, 600px"   /></p>
<h5>Source: Bureau for Economic Research Economic Comment: Fiscal package 22 April, 2020</h5>
<p style="text-align:justify;">President Ramaphosa has also been acclaimed for his continental leadership as Africa’s G20 member and as Chair of the African Union. Working with the Chair of the AU commission, he has established a strong team of African financial leaders to lobby for the continent across the financial community.</p>
<p style="text-align:justify;">South Africa has been recognised globally for its success in flattening the curve. On April 16<sup>th</sup>, <a href="https://www.economist.com/middle-east-and-africa/2020/04/16/what-south-africa-learned-from-aids?"><em>The Economist</em> reported that in South Africa</a> “in the week to March 28th the number of confirmed cases quadrupled. But it took 17 days for the reported tally to double after that date. What looked at first like a Britain-style trajectory has come to appear more like South Korea’s (see chart).” This was a result of President Ramaphosa listening to experts and responding quickly with social distancing introduced on March 15<sup>th</sup> and a lock-down on March 27<sup>th</sup>.</p>
<p style="text-align:justify;"><img data-attachment-id="12102" data-permalink="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/alan-hirsch-figure/#main" data-orig-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png" data-orig-size="608,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alan-Hirsch-figure" data-image-description="" data-medium-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png?w=260" data-large-file="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png?w=608" class=" size-full wp-image-12102 aligncenter" src="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png?w=700" alt="Alan-Hirsch-figure" srcset="https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png 608w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png?w=130 130w, https://oecddevelopmentdialogue.files.wordpress.com/2020/04/alan-hirsch-figure.png?w=260 260w" sizes="(max-width: 608px) 100vw, 608px"   /><br />
Success in flattening the curve has been the result of a strict “level 5” lockdown, prior to the easing of restrictions on April 23<sup>rd</sup> “to level 4”. South Africans <a href="https://www.gov.za/documents/disaster-management-act-regulations-address-prevent-and-combat-spread-coronavirus-covid-19">have been allowed</a> to go outside of their homes to buy essentials or for medical needs, but not to exercise or walk the dog. The sale of alcohol is banned, as well as cigarettes and “cooked hot food” (the latter two to be lifted on Friday). The streets are largely deserted except for a few of the homeless poor who have evaded efforts to corral them into emergency camps for safety purposes.  A number of these measures have been faced with legal challenges: one court case contested the ban on the sale of cigarettes; another the ban on the sale of cooked hot food. Both court actions have derived from the extreme restrictiveness of the South African lockdown.</p>
<p style="text-align:justify;">The rationale for this tough regime in South Africa (and in some other developing countries) is a lack of confidence in the national capacity to treat and cure COVID-19 and other patients. Compared with developed countries, most developing countries also have poorer testing capacities and weaker tracing systems. However, compared with many other developing countries South Africa has the (dubious) advantage of having driven a huge public health initiative to combat the spread and impact of HIV/AIDS. It has skills, knowledge and systems, but the capacity of the health system and access to intensive care and assisted breathing facilities are still limited.</p>
<p style="text-align:justify;">The strictness of the lockdown has evolved into a paternalistic approach that has verged on control-freakishness. There have been several cases of excessive force used by police and soldiers who conduct patrols to enforce the lock-down. Level 4 includes a 9-hour curfew from 20.00 to 05.00, with a recently increased call out of the defence force, presumably to enforce the curfew.</p>
<p style="text-align:justify;">This could be a result of a trust deficit between government and citizens. <a href="https://www.theatlantic.com/ideas/archive/2020/03/thing-determines-how-well-countries-respond-coronavirus/609025/">Francis Fukuyama</a> has argued that the difference between successful “flatten the curve” initiatives and weaker outcomes is not explained by the authoritarian/liberal divide, but by the degree of confidence of citizens in the competence of their government and the quality of leadership. While President Ramaphosa’s already high popularity rating seems to have risen as a result of his decisive responses to the crisis, <a href="https://www.ipsos.com/en-za/cyril-ramaphosa-popular-amongst-south-africans-political-parties-questionable">the trust of South African citizens in government and political parties</a> is considerably lower. It may be knowledge of the lack of trust in government institutions that has led to the <a href="https://twitter.com/AnimalsRule9/status/1252272797264601090">paternalistic behaviour</a> by many parts of government.</p>
<p style="text-align:justify;">The extreme lockdown also raised huge questions of welfare and economic sustainability. <a href="https://www.gov.za/speeches/statistics-south-africa-releases-rapid-response-business-report-conducted-during">42 percent of firms</a> responding to a new national survey indicated that they doubted they could survive the lockdown. Sixty-six percent of respondents to another <a href="https://datafree.co/r/coidUJ">new national survey</a> were struggling to pay their expenses and 28 percent indicated that they had gone to bed hungry since the lockdown began. Many children relied on a wide-scale school-feeding scheme, which was stopped when the schools closed, and many poor providers relied on precarious sources of income, that they have been unable to tap. While 70 percent of the middle classes were comfortable with a continuation of the lock-down, only 35 percent of the very poor agreed.</p>
<p style="text-align:justify;">The capacity of the government to intervene is limited financially when the government is under severe financial stress, with a wide range of heavily indebted institutions including the Land Bank (the state agricultural bank) <a href="https://www.dailymaverick.co.za/article/2020-04-21-another-soe-tale-of-woe-land-bank-defaults-on-loan/">which defaulted on a loan on April 21</a>. This follows a series of downgrades of South African government debt well into junk grade before the COVID-19 crisis struck. This was a result of mismanagement of government and government agency finances for many years which the Ramaphosa government has as yet been unable to reverse. Many developing countries are indebted and few are able to raise additional funds at anything but extortionate rates, except for the limited amount of concessional finance currently available. Some financial analysts are concerned that South Africa may already be relying too much on cash it doesn’t have to address the crisis.</p>
<p style="text-align:justify;">Even if South Africa and other developing countries had more funds, <a href="https://theconversation.com/south-africa-can-and-should-top-up-child-support-grants-to-avoid-a-humanitarian-crisis-135222">channelling those funds to the neediest is very difficult</a>. South Africa has a strong system of social transfers, but many in the informal sector will not be reached through it. For all these reasons, the issue of phasedown is very urgent in South Africa, as it is in other developing countries. Some moved quicker &#8211; <a href="https://edition.cnn.com/2020/04/20/africa/ghana-ends-lockdown-intl/index.html">Ghana</a> lifted its lockdown of two cities after three weeks, citing its severe impact on the poor and improved testing capabilities. Though the <a href="https://economictimes.indiatimes.com/opinion/et-view/et-view-welcome-end-to-total-lockdown/articleshow/75135447.cms">Indian lockdown</a> was extended to May 4<sup>th</sup>, from April 20<sup>th</sup> low risk zones known as green zones had some restrictions removed.</p>
<p style="text-align:justify;">The new budget and the debt it will incur, make it all the more urgent that the economy begins operating at a higher level soon, and that economic growth is raised above pre-crisis levels. The next step is the judicious “risk-adjusted “phasing down of the lockdown. With its repurposed HIV/AIDS testing systems, <a href="https://sacoronavirus.co.za/">South Africa is currently testing</a> more than 9,000 people per day, with a total of 178,470 tested by April 27th.  This should make the process of conducting carefully managed, constantly evaluated phasing in of increased economic activity possible in the near future. It will also need a further adjustment of attitudes between state and citizens away from paternalism and compliance towards trust and cooperation.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12099" class="share-twitter sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12099" class="share-facebook sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12099" class="share-linkedin sd-button share-icon no-text" href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-111944416-12099-5ea8e057dc19a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=111944416&amp;post_id=12099&amp;origin=oecddevelopmentdialogue.wordpress.com&amp;obj_id=111944416-12099-5ea8e057dc19a&amp;domain=oecd-development-matters.org' data-name='like-post-frame-111944416-12099-5ea8e057dc19a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://oecd-development-matters.org/2020/04/27/localisation-of-production-covid-19s-medium-term-impact/" rel="prev"><span class="meta-nav">&larr;</span> Localisation of production: COVID-19’s medium-term&nbsp;impact</a></div>		<div class="nav-next"><a href="https://oecd-development-matters.org/2020/04/28/dont-put-export-bans-on-medical-supplies-during-covid-19-why-trade-should-flow-freely-to-the-worlds-poorest-countries/" rel="next">Don&#8217;t put export bans on medical supplies during COVID-19. Why trade should flow freely to the world&#8217;s poorest&nbsp;countries <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="http://www.oecd.org/media/oecdorg/satellitesites/swac/small%20icon%20for%20right%20side%20column.jpg" alt="" width="297" height="137" /></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecd-development-matters.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow this blog</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="111944416"/>
                    <input type="hidden" name="source" value="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f1b3c68336" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://oecd-development-matters.org/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-1" style="font-size: 22pt;" aria-label="Africa (85 items)">Africa</a>
<a href="https://oecd-development-matters.org/tag/africa-forum/" class="tag-cloud-link tag-link-81929620 tag-link-position-2" style="font-size: 8.9333333333333pt;" aria-label="Africa Forum (16 items)">Africa Forum</a>
<a href="https://oecd-development-matters.org/tag/asia/" class="tag-cloud-link tag-link-1612 tag-link-position-3" style="font-size: 10.986666666667pt;" aria-label="Asia (21 items)">Asia</a>
<a href="https://oecd-development-matters.org/tag/business/" class="tag-cloud-link tag-link-179 tag-link-position-4" style="font-size: 8.9333333333333pt;" aria-label="business (16 items)">business</a>
<a href="https://oecd-development-matters.org/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-5" style="font-size: 9.8666666666667pt;" aria-label="Climate change (18 items)">Climate change</a>
<a href="https://oecd-development-matters.org/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-6" style="font-size: 13.786666666667pt;" aria-label="Coronavirus (30 items)">Coronavirus</a>
<a href="https://oecd-development-matters.org/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-7" style="font-size: 13.786666666667pt;" aria-label="Covid-19 (30 items)">Covid-19</a>
<a href="https://oecd-development-matters.org/tag/development-finance/" class="tag-cloud-link tag-link-4282275 tag-link-position-8" style="font-size: 11.36pt;" aria-label="Development finance (22 items)">Development finance</a>
<a href="https://oecd-development-matters.org/tag/development-in-transition/" class="tag-cloud-link tag-link-609568567 tag-link-position-9" style="font-size: 9.8666666666667pt;" aria-label="Development in Transition (18 items)">Development in Transition</a>
<a href="https://oecd-development-matters.org/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-10" style="font-size: 9.8666666666667pt;" aria-label="Education (18 items)">Education</a>
<a href="https://oecd-development-matters.org/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-11" style="font-size: 9.4933333333333pt;" aria-label="Employment (17 items)">Employment</a>
<a href="https://oecd-development-matters.org/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-12" style="font-size: 10.986666666667pt;" aria-label="Environment (21 items)">Environment</a>
<a href="https://oecd-development-matters.org/tag/equality/" class="tag-cloud-link tag-link-47506 tag-link-position-13" style="font-size: 8.3733333333333pt;" aria-label="Equality (15 items)">Equality</a>
<a href="https://oecd-development-matters.org/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-14" style="font-size: 10.24pt;" aria-label="Finance (19 items)">Finance</a>
<a href="https://oecd-development-matters.org/tag/food-security/" class="tag-cloud-link tag-link-129003 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="Food security (16 items)">Food security</a>
<a href="https://oecd-development-matters.org/tag/gender/" class="tag-cloud-link tag-link-27915 tag-link-position-16" style="font-size: 16.4pt;" aria-label="Gender (42 items)">Gender</a>
<a href="https://oecd-development-matters.org/tag/gfd/" class="tag-cloud-link tag-link-1044529 tag-link-position-17" style="font-size: 8.9333333333333pt;" aria-label="GFD (16 items)">GFD</a>
<a href="https://oecd-development-matters.org/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-18" style="font-size: 8.9333333333333pt;" aria-label="Growth (16 items)">Growth</a>
<a href="https://oecd-development-matters.org/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-19" style="font-size: 12.293333333333pt;" aria-label="Health (25 items)">Health</a>
<a href="https://oecd-development-matters.org/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-20" style="font-size: 8.9333333333333pt;" aria-label="Jobs (16 items)">Jobs</a>
<a href="https://oecd-development-matters.org/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-21" style="font-size: 10.613333333333pt;" aria-label="Latin America (20 items)">Latin America</a>
<a href="https://oecd-development-matters.org/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-22" style="font-size: 8.9333333333333pt;" aria-label="Migration (16 items)">Migration</a>
<a href="https://oecd-development-matters.org/tag/sdgs/" class="tag-cloud-link tag-link-61583 tag-link-position-23" style="font-size: 18.826666666667pt;" aria-label="SDGs (56 items)">SDGs</a>
<a href="https://oecd-development-matters.org/tag/sigi/" class="tag-cloud-link tag-link-359628 tag-link-position-24" style="font-size: 9.4933333333333pt;" aria-label="SIGI (17 items)">SIGI</a>
<a href="https://oecd-development-matters.org/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-25" style="font-size: 9.8666666666667pt;" aria-label="Social Protection (18 items)">Social Protection</a>
<a href="https://oecd-development-matters.org/tag/sustainable-development/" class="tag-cloud-link tag-link-359283951 tag-link-position-26" style="font-size: 12.293333333333pt;" aria-label="sustainable development (25 items)">sustainable development</a>
<a href="https://oecd-development-matters.org/tag/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-27" style="font-size: 8.3733333333333pt;" aria-label="Trade (15 items)">Trade</a>
<a href="https://oecd-development-matters.org/tag/urbanisation-2/" class="tag-cloud-link tag-link-41118919 tag-link-position-28" style="font-size: 8pt;" aria-label="urbanisation (14 items)">urbanisation</a>
<a href="https://oecd-development-matters.org/tag/west-africa/" class="tag-cloud-link tag-link-92899 tag-link-position-29" style="font-size: 13.04pt;" aria-label="West Africa (27 items)">West Africa</a>
<a href="https://oecd-development-matters.org/tag/women/" class="tag-cloud-link tag-link-598 tag-link-position-30" style="font-size: 16.026666666667pt;" aria-label="Women (40 items)">Women</a></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://oecd-development-matters.org/2020/04/28/dont-put-export-bans-on-medical-supplies-during-covid-19-why-trade-should-flow-freely-to-the-worlds-poorest-countries/">Don&#8217;t put export bans on medical supplies during COVID-19. Why trade should flow freely to the world&#8217;s poorest&nbsp;countries</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/" aria-current="page">South Africa—can its achievement in containing COVID-19 lead to sustained success in dealing with the&nbsp;crisis?</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/04/27/localisation-of-production-covid-19s-medium-term-impact/">Localisation of production: COVID-19’s medium-term&nbsp;impact</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/04/27/responding-to-covid-19-in-emerging-economies-lessons-from-the-financial-sector/">Responding to COVID-19 in emerging economies: lessons from the financial&nbsp;sector</a>
									</li>
											<li>
					<a href="https://oecd-development-matters.org/2020/04/25/covid-19-consequences-pour-les-migrations-internationales-et-le-developpement/">COVID-19 : conséquences pour les migrations internationales et le&nbsp;développement</a>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecd-development-matters.org/2020/04/'> April 2020 &nbsp;(25)</option>
	<option value='https://oecd-development-matters.org/2020/03/'> March 2020 &nbsp;(12)</option>
	<option value='https://oecd-development-matters.org/2020/02/'> February 2020 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2020/01/'> January 2020 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/12/'> December 2019 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/10/'> October 2019 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2019/09/'> September 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2019/07/'> July 2019 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/03/'> March 2019 &nbsp;(10)</option>
	<option value='https://oecd-development-matters.org/2019/02/'> February 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2019/01/'> January 2019 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/10/'> October 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://oecd-development-matters.org/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/12/'> December 2017 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/10/'> October 2017 &nbsp;(11)</option>
	<option value='https://oecd-development-matters.org/2017/09/'> September 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2017/06/'> June 2017 &nbsp;(7)</option>
	<option value='https://oecd-development-matters.org/2017/05/'> May 2017 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2017/04/'> April 2017 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2017/03/'> March 2017 &nbsp;(9)</option>
	<option value='https://oecd-development-matters.org/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/12/'> December 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2016/05/'> May 2016 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/12/'> December 2015 &nbsp;(5)</option>
	<option value='https://oecd-development-matters.org/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://oecd-development-matters.org/2015/10/'> October 2015 &nbsp;(8)</option>
	<option value='https://oecd-development-matters.org/2015/09/'> September 2015 &nbsp;(6)</option>
	<option value='https://oecd-development-matters.org/2015/08/'> August 2015 &nbsp;(3)</option>
	<option value='https://oecd-development-matters.org/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='https://oecd-development-matters.org/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://oecd-development-matters.org/2014/10/'> October 2014 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://oecd-development-matters.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2214">Africa&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="1612">Asia&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="40821">Civil Society&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16897">Climate change&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="5862361">Country systems&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="694479852">Covid-19&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="22379">data&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4282275">Development finance&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="609568567">Development in Transition&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7915">Employment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="129003">Food security&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="13177">Human Development&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="150052">Humanitarian&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="32">Infrastructure&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11788">Interview&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10415980">Latin America/Caribbean&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1916191">Least developed countries&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="310931">Natural Resources&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6325">Non classé&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="688065">ODA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13217">policy&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="61137">Private Sector&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="9514340">SDGs&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="801">Security&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="38216724">Shifting wealth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56490">SME&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3063926">Social Protection&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="1595">Trade&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18954">Youth&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">OECD Insights Blog </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://oecdinsights.org/"><img class="image alignnone" src="http://oecdinsights.org/wp-content/uploads/2014/10/oecd-insights-logo21.png" alt="" width="632" height="131" /></a></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Links</h1><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/">OECD work on development</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/">OECD Development Centre</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm">OECD Development Assistance Committee</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/">OECD Development Co-operation Directorate</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/">Sahel and West Africa Club</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/">OECD Gender Portal</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm">Africa&#8217;s Development Dynamics</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/">Latin American Economic Outlook</a></li>
</ul></div></aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
							<div id="social-links">
					<div class="social-links"><ul id="menu-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.oecd.org/development/"><span class="screen-reader-text">OECD work on development</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a href="http://www.oecd.org/dev/"><span class="screen-reader-text">OECD Development Centre</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391"><a href="http://www.oecd.org/dac/developmentassistancecommitteedac.htm"><span class="screen-reader-text">OECD Development Assistance Committee</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="http://www.oecd.org/dac/"><span class="screen-reader-text">OECD Development Co-operation Directorate</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://www.oecd.org/swac/"><span class="screen-reader-text">Sahel and West Africa Club</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.oecd.org/gender/"><span class="screen-reader-text">OECD Gender Portal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.oecd.org/dev/africa-s-development-dynamics-2019-c1cd7de0-en.htm"><span class="screen-reader-text">Africa&#8217;s Development Dynamics</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390"><a href="http://www.latameconomy.org/EconomicOutlook/"><span class="screen-reader-text">Latin American Economic Outlook</span></a></li>
</ul></div>				</div>
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202018y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="111944416" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oecd-development-matters.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Development Matters" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ebc0344644" /><input type="hidden" name="_wp_http_referer" value="/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecd-development-matters.org\/2020\/04\/28\/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis\/":12099};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/28/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"111944416","siteName":"Development Matters","siteURL":"https:\/\/oecd-development-matters.org","icon":"<img alt='' src='https:\/\/oecddevelopmentdialogue.files.wordpress.com\/2017\/05\/cropped-cropped-dev-matters-identifier.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F04%2F28%2Fsouth-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis%2F&signup_flow=account&domain=oecd-development-matters.org","themeURL":"","xhrURL":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"2d78a83110","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f1b3c68336\" \/>","referer":"https:\/\/oecd-development-matters.org\/2020\/04\/28\/south-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis\/","canFollow":"1","feedID":"49152573","statusMessage":"","customizeLink":"https:\/\/oecddevelopmentdialogue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foecddevelopmentdialogue.wordpress.com%2F2020%2F04%2F28%2Fsouth-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis%2F","postID":"12099","shortlink":"https:\/\/wp.me\/p7zHR6-399","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oecd-development-matters.org\/12099","statsLink":"https:\/\/wordpress.com\/stats\/post\/12099\/oecd-development-matters.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,401 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F04%2F28%2Fsouth-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis%2F&signup_flow=account&domain=oecd-development-matters.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecd-development-matters.org\/wp-admin\/admin-ajax.php","nonce":"2cb6b5ec7c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecddevelopmentdialogue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foecd-development-matters.org%2F2020%2F04%2F28%2Fsouth-africa-can-its-achievement-in-containing-covid-19-lead-to-sustained-success-in-dealing-with-the-crisis%2F","blog_id":"111944416","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=111944416&v=wpcom&tz=1&user_id=0&subd=oecddevelopmentdialogue","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUltywjAMvFCNC0MG+Oj0LI6jBCV+1bJD6elrN4QGktJpv6xZaeWVtPzkmLQmgAm8JV5BjxLc+6qlJ36bcpaCBiLRwJhFI1WsgL6YSIH3YCrrc8pZda5RqZVGc9/MqdigIV5HpRhhAAYVBjQNGzJ8vz3sNpvngkurtTVD7yFeENa+RfDny7NC0yOcfi1rITghO+aB8APuy3Vko0iFXRowkSIchakU+P+PUyqbwLRHYimU3WVpC3onAvLcCWKDkDYrKjmd0D1SPSPdAPfEcIR0We5iyUtsWOltQnymGdFjIwLOF/8zhzp06R/TsdrKSKzGmZ0mSkWVHMJK4bkWFMCniNkevMdsrCv2xw7Bp+PO5pySZB4qk67RkqvJfdt3it+aaVq1dAzhbSRQfDTdCDzgZJewWgn0nI7CJzeNbyK96pd1sd8Vu0NRrNtPQkpnYQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'111944416','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'111944416','v':'wpcom','tz':'1','user_id':'0','post':'12099','subd':'oecddevelopmentdialogue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHdTP0pdQVgyOHlXVSZoSTRDc0NmRXpYZCZ4LjFFaVpLR202fHhTeUc0L21rWEN2X3FxWXB2a0dXNlhZQyVORCtMTWNPZFtIdXJ5TXZHen4vR05aX1JUWCUyQ1hWWytobSwxLHNbYy1MWjJufGRmZHh1YVtNZDMrLTFYTXwrb2NRV0NmfjNXaiVnLUFqV3FLbmdqclgraFJyQV0lUXUrTi12R3o9WyZdTlVYYl9nWlY1NlNdN0pjdzAwMk9rZ3ctZnBPY29nUzZ0UnN0TkRtOWRHS2NDU080Zl1tTD9uWGlLJUVxUUd2TXdiL018bzExM0pjbQ=='}]);
_stq.push([ 'clickTrackerInit', '111944416', '12099' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.144 seconds
	91224 bytes batcached for 300 seconds
-->
